[CR] Vidange moteur du 600 Fazer 98-03

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Répondre
Demdoktor
Inscrit(e)
Inscrit(e)
Messages : 2
Enregistré le : 13 sept. 2017, 14:22

Re: [CR] Vidange moteur du 600 Fazer 98-03

Message par Demdoktor » 13 sept. 2017, 14:36

Super Tuto,
Merci pour ton aide lps_bravo

SebFazer45
Inscrit(e)
Inscrit(e)
Messages : 3
Enregistré le : 15 oct. 2018, 08:51

Re: [CR] Vidange moteur du 600 Fazer 98-03

Message par SebFazer45 » 27 déc. 2019, 11:20

Bonjour les Fazermen,

Merci pour le tuto qui était on ne peut plus clair :) !
J'ai fait tout comme il faut, aucun pépin, aucune fuite, tout va bien.
C'est un Fazer 600 de 1999 que j'ai depuis 2 ans, j'en suis super content, prix très raisonnable à l'achat, fiable, autonomie au top (je roule hyper cool, je monte à 400 km avec un plein).

J'ai une question.
J'ai fait vidange + filtre à huile, donc 2,7l d'huile (avec un verre mesureur pour les 0.7l). En remplissant d'huile je ne me suis pas posé de questions quant au niveau au hublot de contrôle.
J'ai fait 50 km depuis la vidange et je ne vois aucun niveau au hublot, même après plusieurs jours au repos, je suppose que le niveau est au dessus du maxi et sort de la visibilité offerte par le hublot (j'ai du mal à croire qu'il soit en dessous avec les 2,7l que j'ai mis). Pensez-vous que ce soit un problème qu'il y ait plus que le niveau maxi ?
Si c'est le cas j'envisage de desserrer tout doucement la vis de vidange, faire couler un peu d'huile, revisser, faire le tour de la moto et regarder le niveau au hublot, et recommencer jusqu'à ce que ce soit au maxi. A une époque j'ai eu un Super Ténéré, je pouvais aspirer l'huile en excédent avec une seringue d'infirmière en plastique, longue durite au bout de la seringue qui plongeait dans le moteur, mais sur le Ténéré c'était niveau d'huile avec un plongeur au dessus du moteur, et donc là j'ai beau plonger ma durite dans le moteur je n'arrive à rien aspirer, c'est trop en dessous, probablement en dessous du moteur, que l'huile se trouve.

Si vous aviez un avis sur la question je suis preneur :)

Merci d'avance

Avatar du membre
Manu33140
Pocket Bike
Pocket Bike
Messages : 335
Enregistré le : 21 juin 2015, 16:06

Re: [CR] Vidange moteur du 600 Fazer 98-03

Message par Manu33140 » 27 déc. 2019, 21:04

Salut,
tu vérifies bien le niveau sur la béquille centrale :coco17:

-Si la réponse est non, tu fais un tour avec (histoire de faire chauffer tout ça) et tu gares la moto sur sa centrale.
Tu arrêtes le moteur et 5 min après tu regardes ton hublot... Il y a 2 points au bord du hublot qui correspondent au "mini" et "maxi".

-Si la réponse est oui, il est aussi possible que le hublot soit cracra.
Gaaaaaaaazzzzzzzzzzzzzzzzzzzz!!!!

Laurent343
Twin poussif
Twin poussif
Messages : 861
Enregistré le : 22 janv. 2015, 08:56

Re: [CR] Vidange moteur du 600 Fazer 98-03

Message par Laurent343 » 28 déc. 2019, 16:02

Bjr,

Attention, d'après la RMT, il faut faire tourner la moteur seulement 2 ou 3 mn (et non 10 mn par exemple). Éteindre le moteur.
Ensuite, attendre 3 à 5 mn que le niveau se stabilise, moto sur béquille centrale, sur un sol parfaitement plan et horizontal. On peut alors contrôler le niveau.

Une astuce s'il y a trop d'huile : si on regarde 30 s après l'arrêt du moteur, le niveau sera en dessous de la "réalité", donc il va apparaître dans le hublot.
Et si on attend encore 3 mn, le niveau dépasse le sommet du hublot, donc on ne le voie plus.

Avatar du membre
Manu33140
Pocket Bike
Pocket Bike
Messages : 335
Enregistré le : 21 juin 2015, 16:06

Re: [CR] Vidange moteur du 600 Fazer 98-03

Message par Manu33140 » 29 déc. 2019, 20:53

Effectivement...
Extrait du manuel du propriétaire :
Image

Je ne pense pas que cela change considérablement la donne ;)
Gaaaaaaaazzzzzzzzzzzzzzzzzzzz!!!!

SebFazer45
Inscrit(e)
Inscrit(e)
Messages : 3
Enregistré le : 15 oct. 2018, 08:51

Re: [CR] Vidange moteur du 600 Fazer 98-03

Message par SebFazer45 » 08 févr. 2020, 18:31

Salut à tous,

Toutes mes excuses pour ce long silence, merci pour vos réponses ! Je n'ai pas reçu d'alertes sur vos réponses, et la moto était plus ou moins remisée du coup je ne m'étais pas trop stressé ^^
Finalement, en conclusion, comme j'ai prévu de la sortir de son hivernage ^^ j'ai ce matin retiré environ 10cl d'huile et ça m'a mis au maxi donc tout va bien (j'ai desserré la vis de vidange et laissé couler jusqu'à ce que je vois le niveau au hublot). Ce qui au final a fait 2.6 litres.
Je pense que j'ai eu la main lourde quand j'ai mis l'huile dans le filtre à huile neuf, d'où la différence avec les 2,7l du manuel d'entretien.

Moi fait vidange ! Moi homme !
:)

Répondre