Page 1 sur 1

Bruit grincement côté gauche

Message posté... : 06 avr. 2021, 19:48
par Ralf
Bonjour à tous,

J'ai un grincement aigu assez fort du côté gauche sous 4000tr. Rien en penchant à droite... que ce soit à froid ou chaud... on m'a conseillé de checker une durite mal mise mais n'y connaissant rien je n'ai rien vu de déconnecté. Quelqu'un a une idée ou peut cibler mieux pour ma recherche?

V

Re: Bruit grincement côté gauche

Message posté... : 06 avr. 2021, 20:13
par zorglube
La dis comme ca... ??? T'as déjà montré, fait écouter, à un garagiste ?

Re: Bruit grincement côté gauche

Message posté... : 06 avr. 2021, 20:56
par Ralf
Non pas encore mais je vais devoir y passer je crois :mrgreen:

Re: Bruit grincement côté gauche

Message posté... : 07 avr. 2021, 08:57
par Laurent343
Bjr,

Il faut commencer par les contrôles simples :
- chaine bien tendue, lubrifiée, sans point dur
- roue AR centrée ; pas de défaut sur les roulements (penser aussi au porte-couronne)
- freins : présence des tôles anti bruit, état des plaquettes, ...
- voile des disques
- niveaux moteur

Re: Bruit grincement côté gauche

Message posté... : 07 avr. 2021, 19:44
par Ralf
Yes, ça le fait aussi bien à l'arrêt du coup ça élimine quelques points. Par contre sur béquille centrale en neutre ma roue tourne est-ce normal ou un indice du problème?

J'ai une vidéo mais on sait pas poster je crois

Re: Bruit grincement côté gauche

Message posté... : 08 avr. 2021, 11:09
par Lucky83
Bonjour,

c'est pas normal que sur béquille centrale au point mort la roue tourne !!!

A+

Re: Bruit grincement côté gauche

Message posté... : 09 avr. 2021, 15:59
par Fadzi
Déja eu sur ma Fz6 ,Faire un réglage de l'embrayage,si l'embrayage et trop juste ,sur béquille ,ta roue n'a pas de contact avec le sol ,la mince "couche" d'huile entre les éléments finit par se mettre en mouvement et entrainer les disques et donc ta roue CQFD ;)

Re: Bruit grincement côté gauche

Message posté... : 09 avr. 2021, 18:14
par Laurent343
Ralf a écrit :
07 avr. 2021, 19:44
Yes, ça le fait aussi bien à l'arrêt du coup ça élimine quelques points. Par contre sur béquille centrale en neutre ma roue tourne est-ce normal ou un indice du problème?
Bjr,

J'ai essayé sur ma 600 FZS, moteur froid (dans les 2 mn après démarrage), qu'il soit à 1 200 ou 2 000 :
au neutre, sur béquille centrale, la roue ne tourne pas.
Même en la lançant à la main, elle s'arrête rapidement.

Dans cette situation, l'embrayage n'est pas important (il ne fait que transmettre la rotation du moteur).

Mais je ne vois pas de défaut évident qui ferait tourner la roue.
Niveau d'huile vérifié ?

Après, si tu as de la limaille de fer dans ta boîte, ça expliquerait ...
:mrgreen: