Probleme d'alimentation d'essence

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Répondre
Avatar du membre
kriss42
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 11 oct. 2011, 19:20

Probleme d'alimentation d'essence

Message par kriss42 »

Bonjours a toutes et tous,

Je possède un Fazer 600 de 2000 depuis 2010 et jamais eu aucun soucis. Mais aujourd'hui problème il ne démarre pas.
La batterie est bien chargée et il y a de l'essence.
Lorsque j'actionne le démarreur le moteur ne démarre pas et je n'entend pas le bruit d'amorce de la pompe a essence. Je vérifie les connections de la pompe tout est OK.
Je débranche la durite de sortie (celle qui alimente les carbu) et la la pompe s'amorce et l'essence est expulsé, la pompe fonctionne, je remet la durite en place et la la pompe ne fonctionne plus.
Je comprend pas, durite débranché ça fonctionne et dés que je remet la durite la pompe ne tourne plus.
Si quelqu'un avait une idée je vous remercie d'avance pour votre aide

CDT

Avatar du membre
kriss42
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 11 oct. 2011, 19:20

Re: Probleme d'alimentation d'essence

Message par kriss42 »

Re bonsoir,

Problème a priori résolu.
A priori un problème de dégazage du réservoir, après avoir ouvert le bouchon du réservoir et entendu un PCHUUUUT, mise du contact et la pompe a marché, le moteur a démarré.
Donc juste un problème de pression dans le réservoir.

Bonne soirée a tous
Prenez soin de vous

Laurent343
Twin poussif
Twin poussif
Messages : 933
Enregistré le : 22 janv. 2015, 08:56

Re: Probleme d'alimentation d'essence

Message par Laurent343 »

Bonjour,

Si la moto est restée plusieurs semaines immobilisée :
Peut-être que des clapets dans le bouchon de réservoir se sont "grippés" / collés.
Il y a peut-être besoin d'y mettre un peu de lubrifiant genre silicone.

Avatar du membre
kriss42
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 11 oct. 2011, 19:20

Re: Probleme d'alimentation d'essence

Message par kriss42 »

Merci,
J'ai fais un nettoyage bouchon et prise d'air sous le réservoir au cas ou. Normalement ça devrais être bon.
Ce matin démarrage sans problème.

Répondre