motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


[Carbu] Fuite - évaporation d'essence ?

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

[Carbu] Fuite - évaporation d'essence ?

Messagede Mulog » 11 Jan 2018 0:02

Bonjour tout le monde.

Tout d'abord merci à vous tous pour votre aide. J'ai résolu pas mal de soucis sur ma FZS et apprit pas mal de chose grâce à vous !
Je possède une FZS 600 de 2003 avec ~37000km et un pot Leo Vince déchicané

Je ne sais pas si ça vous le fait aussi mais quand je met le contact le matin, j'ai l'impression que la pompe à essence tourne plus longtemps (rempli + les cuves de carbus) que quand j'ai acheté la moto (moins d'un an).
Je sens beaucoup plus d'odeur dans le garage qu'avant. J'ai l'impression que l'essence s'évapore mais je ne sais pas par où.
Parfois même je coupe et remet une 2ème fois le contact pour que la pompe arrête de tourner. Si je ne roule pas un WE, le problème est bcp plus flagrant.
J'ai bien changé le joint de cuve des carbus mais ça le faisait bien avant et les joints étaient encore bon.
La seul piste que j'ai pour l'instant (attention vos yeux..) c'est la force de rappel du ressort de la petite tige du pointeau. :o
Je m'explique, j'ai acheté un kit de réparation du carbu non d'origine. Et il s'avère que les pointeaux fournit dans ce kit possèdent une force de rappel plus importante que ceux d'origine.
La différence est trop flagrante. Les tiges de pointeaux (donc sur lequel repose le flotteur) non d'origine savent supporter le poids du flotteur sans s'écraser, tandis que ceux d'origine, ils s'écrasent sous le poids du flotteur (la "tête en bas").

Y'a -il quelqu'un qui a eu un problème similaire?
Dernière édition par Mulog le 24 Jan 2018 23:03, édité 2 fois.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: Fuite - évaporation d'essence ?

Messagede Laurent343 » 11 Jan 2018 10:48

Bjr

J'ai lu en diagonale ton fil.

En réponse à ce que tu précises sur le ressort interne, dans chaque pointeau, je rectifie :
Je pense plutôt que sur les vieux pointeaux, ces ressorts étaient avachis / morts, d'où des "fuites" d'essence (défaut très répandu sur des vieux pointeaux).
Sur les pointeaux neufs, ces ressorts sont bien plus durs. Il est normal qu'en retournant la rampe, les flotteurs ne sont pas assez lourds pour comprimer les ressorts (malgré l'effet de levier).

En résumé : au niveau sièges / pointeaux / joints de sièges, tu as quoi sur ta FZS ?
Eviter les mélanges bizarres ; généralement, c'est tout le kit qu'on monte dans chaque carbu.
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Fuite - évaporation d'essence ?

Messagede Mulog » 11 Jan 2018 18:36

Je n'ai pas touché aux pointeaux et sièges de pointeaux donc à priori, c'est d'origine. Par contre, j'ai changé le joint du siège de pointeau.
Je possède toujours les sièges et pointeaux qui sont venu avec les kits. Je ne les ai pas remplacés pour 2 raisons.
1) le trou du siège neuf est plus gros que celui que j'ai
2) les pointeaux que j'ai, m'avaient l'air bon. Avec cette différence de dureté du ressort, j'ai gardé les anciens dans un premier temps.

Je viens de me rendre compte qu'au démarrage à froid, elle tourne que sur le cylindre n°1, les autres sont froid pendant 1 min environ.
Lorsque je la laisse chauffer le matin. elle dépasse pas les 1000tr/min. C'est seulement après avoir rouler 5 à 10 min qu'elle passe à 1250tr/min.
Le problème est-il lié ? Est-ce que je change uniquement les pointeaux ? J'ai du mal à croire qu'un siège se fou en l'air.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: Fuite - évaporation d'essence ?

Messagede Mulog » 14 Jan 2018 16:55

Petite question:
J'aimerai mesurer la résistance de la bobine d'allumage au secondaire.
Est-ce possible d'enlever le capuchon de bougie du fil qui sort du secondaire ? Est-ce qu'il faut juste tirer dessus ? J'ai peur de faire une gaffe.

Vu le problème de démarrage sur un seul cylindre, je pense qu'il est plus prioritaire en ce moment ..
Merci de votre aide.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: Fuite - évaporation d'essence ?

Messagede Laurent343 » 14 Jan 2018 21:46

Bonjour,

J'ai l'impression que tes (vieux) pointeaux sont morts : ressorts internes avachis.

Au sujet des kits carbu que tu as achetés :
- référence ?
- diamètre de passage de chaque siège pour ces kits ?
- diamètre de passage de chaque siège selon la RMT ?
S'il y a vraiment une différence, autant qu'on le sache sur ce forum ...
Merci
Alors tu aurais intérêt à acheter 4 kits carbu totalement compatibles.

L'allumage est rarement en panne ; en cherchant dans la RMT, tu devrais trouver un moyen de tester les enroulements secondaires et anti-parasites (AP) sans même toucher aux bobines ; à savoir :
- en une mesure : AP1 + secondaire bobine 1-4 + AP4
- en une autre mesure : AP2 + secondaire bobine 2-3 + AP3
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Fuite - évaporation d'essence ?

Messagede Mulog » 14 Jan 2018 23:10

Merci Laurent,

Je pense aussi que mes vieux pointeaux sont mort.

Le référence du kit: CAB-Y38 (lien ebay tout en haut)
J'ai dis une bêtise sur les diamètres de sièges (les yeux fatiguent à 2h du mat.)
Sur le côté, c'est gravé 1.0 (donc 1mm de diamètre) aussi bien mes anciens sièges que ceux dans le kit. J'ai mesuré et c'est pareil, j'aurais pu les changer..

Je vais pas chipoter cette fois, je vais commander les pointeaux chez Yam, ainsi que les gicleurs principaux (je ne savais pas faire passer de fil, ni aiguille fine).
Pour info, les pointeaux sont livrés avec les sièges et c'est 41.90€ le sachet.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: Fuite - évaporation d'essence ?

Messagede Laurent343 » 15 Jan 2018 9:53

Bonjour,

Ok Mulog
De rien

Merci pour le retour d'info

Chez Yam, en pièces d'origine, il faut compter 41.90€ * 4 pour le jeu complet de pointeaux / sièges. Tu l'avais compris ?
Tu devrais utiliser les sièges / pointeaux neufs que tu as déjà (et récupérer tes joints récents pour les sièges neufs).

Les gicleurs ne s'usent pas, pourquoi tu veux les changer ?
Tes soucis moteur concernent surtout le ralenti ; Or les gicleurs principaux ne servent à rien pour le ralenti.
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Fuite - évaporation d'essence ?

Messagede Mulog » 21 Jan 2018 22:01

Ok,

Je viens de changer tous les sièges (avec joints neufs) et pointeaux par ceux que j'ai commandé mais je n'ai pas encore remonté la rampe de carbu.

Concernant les gicleurs, je me perd un peu là-dedans.
Dans le manuel technique yamaha, le gicleur principal porte le numéro 12. Et il rentre dans le "porte-gicleur principal" numéro 13.
Ce gicleur principal possède bien un trou et je peux faire passer un fil ce cuivre facilement.

Je croyais que le gicleur principal c'était le numéro 14 qui s’appelle en réalité "gicleur à aiguille". Et celui-là, je ne peux rien faire passer dessus, ni voir la lumière de l'autre côté.
Sur ce schéma-ci: https://www.pieces-yam.com/yamaha-pieces-catalogue-24235-13.html
Ce sont respectivement les numéraux 14 et 8. Ils s'appellent tous les 2 gicleur principal..

Au final, ça me paraissait bizarre de ne pas voir de trou pour un gicleur principal, je regardais le mauvais gicleur.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: Fuite - évaporation d'essence ?

Messagede Mulog » 21 Jan 2018 22:11

Pour mon problème de fuite d'essence, je pense avoir trouvé.
Il s'agit d'une vis de richesse qui fuyait.. J'imagine que le mélange air/essence sortait par cette vis quand j'accélérais..
Quand ça tombe sur le moteur chaud et avec l'effet du vent, ça séchait rapidement, c'est p-e pour ça que je ne remarquais rien. Mais ça restait sans doute humide au niveau du carbu.
Le joint est neuf pourtant..

Enfin, j'ai de nouveau changé ce joint et je verrais si ça fuit quand j'aurais remonté ma rampe.

J'ai encore une dernière chose à checker: les membranes en caoutchouc.
La dernière fois, j'en avais une qui avait un micro trou au niveau où se ferme le couvercle noir.
Je pense que je vais tous les remplacer.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: Fuite - évaporation d'essence ?

Messagede Laurent343 » 21 Jan 2018 23:42

Bonjour,

Pour chaque carbu :
Je pense que la pièce 14 est bien le gicleur principal.
De mémoire, la pièce 8 ressemble beaucoup à un gicleur, mais c'est un simple bouchon, donc sans trou.


Sinon, comment te dire ... ?
Il est très rare qu'un gicleur soit mort.
Il arrive plus souvent qu'on se trompe sur le nom et le rôle d'une pièce, surtout quand elles se ressemblent.
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Fuite - évaporation d'essence ?

Messagede Mulog » 22 Jan 2018 22:26

Yep, je suis d'accord avec toi.

J'ai remonté la rampe (sans remettre encore le liquide de refroidissement) et je suis entrain de désespéré.
Je n'ai démarré qu'une seule fois ce soir (pour respecter les voisins) et :
J'ai maintenant le cylindre 1 et 4 qui chauffe normalement et très vite au démarrage.
Mais les 2 et 3 tardent toujours. J'ai cependant l'impression qu'ils tardent moins longtemps qu'avant la dépose de la rampe.

Qu'est-ce que je dois faire ? rouler avec quelques temps ?
Redéposer la rampe ? (tant qu'il n y' a pas encore de ldr)
Régler la richesse pour les cylindre 2 et 3 ?

Demain je reçois un jeu de cale, je vérifierai l'épaisseur de l'électrode de bougies. Je doute que ce soit le problème, elles ont 4 mois.. (bougies NGK iridium CR8eix)
La seule chose que j'ai fais en + de changement pointeau + siège et joint, c'est de régler le niveau des flotteurs.
J'ai découpé un gabarit 12.5mm et mesurer sur le point le plus haut du flotteur avec le plan de la cuve.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Laurent343 » 25 Jan 2018 10:57

Bonjour,

Je te déconseille totalement de démarrer le moteur sans LDR, tu vas l'abîmer ! même pour 5 s

A la rigueur, si tu penses re déposer ta rampe, tu peux boucher les 2 extrémités du circuit de chauffage carbu (donc le LDR reste dans le circuit principal, pas besoin de le vidanger, il me semble).

> " Régler la richesse pour les cylindres 2 et 3 ? "

En général, vu que tu as une "panne", il ne faut pas changer un réglage pour espérer régler la panne.
Si moto d'origine, il faut utiliser le réglage standard pour les vis de richesse.

Les bougies sont très rarement en panne (sauf si un défaut de carburation les abîme prématurément par exemple).
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Mulog » 25 Jan 2018 22:02

Ce que je ne comprend pas c'est pourquoi le cylindre 4 s'est remis à marcher correctement et pas les 2 autres.
J'ai remplacé toutes les pièces qui sont toutes identiques et en faisant bien attention d' avoir un même réglage partout.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Laurent343 » 26 Jan 2018 13:42

Bonjour,

Ta rampe serait sale ?
Après la dépose, tu as vérifié chaque gicleur / chaque conduit ?
La moindre saleté peut perturber le ralenti.


> "pot Leo Vince déchicané"

Alors il faut ouvrir chaque vis de richesse de 0.5 tour en plus, par rapport au réglage standard de la RMT.

Tu as encore une odeur d'essence ? une fuite ?
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Mulog » 29 Jan 2018 0:32

>"Ta rampe serait sale ?"
Elle était très propre quand j' ai acheté la moto, mais je l'ai comme même nettoyé il y' a 5 mois au bain à ultrason.

Les gicleurs sont propres, je n'ai pas l'impression qu'il y' a de la saleté.
Les conduits aussi, j' ai passé un coup de soufflette.
Par contre quand j'enlève la rampe, je ne la remet jamais le jour même,
c'est seulement après 3-4 jours avec un morceau de tissu posé dessus.

Est-ce grave si je laisse également les pipes d'admission à l'air libre ?

J'ai réglé la richesse à 2.5 tours.

Pour le moment je n'ai pas d'odeur car je n'ai toujours pas redémarré la moto depuis le 1er essai.
Je suis entrain de finaliser le changement de mon kit chaine. (Il m'a donné beaucoup de mal l'écrou en sortie de boite :( )

Ce que j'ai envie de faire c'est de permuter le gicleur de ralenti n°1 avec le 2, puis le 4 avec le 3. Tout en passant un coup de soufflette sur les 4.
Idem peut-être avec les pointeaux ?

Merci de ton aide !
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Laurent343 » 29 Jan 2018 11:54

Bonjour,

Perso, pour les gicleurs de ralenti, je préfère souffler dedans pour vérifier qu'ils sont tous débouchés et identiques (les comparer entre eux).

Si la RMT donne 4 gicleurs de taille identique, alors tu peux effectivement les intervertir et chercher un changement.

> Est-ce grave si je laisse également les pipes d'admission à l'air libre ?

Pas de souci.
Mettre un chiffon autour des pipes, par précaution.

Au sujet des pointeaux, je vois pas ce qui peut clocher (à part éventuellement, un joint torique de siège mal remonté / vrillé, qui ne serait pas étanche ; perso, je mets un film d'huile sur ce genre de joint au montage).
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Mulog » 30 Jan 2018 0:14

Pareil que toi, je met toujours un peu d'huile pour pas que ça se plie.
J'en ai peut-être mis trop peu car je sentais une certaine résistance quand je mettais les sièges de pointeau.

Je viens de voir dans ce post: http://www.motoconnect.com/fazermen/phpBB3/viewtopic.php?f=20&t=85606
la personne a eu exactement le même problème que moi: Cylindre 2 & 3 froid au démarrage. ça s'est résolu en nettoyant les gicleurs de ralenti.
Je vais enlever la rampe demain, voire ce WE.
-> vérification joints de siège (mieux huiler..)
-> Coup de soufflette sur les gicleurs de ralenti et dans le trou où ils se logent ! ça j'ai pas fait.

J'ai un moment donné utilisé de la graisse rouge spéciale pour joint o'ring à la place de l'huile, mais je me suis aperçu qu'elle devenait mi-pateuse mi-solide..
Il en reste peut être là-dedans.
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede d0ne » 30 Jan 2018 17:28

Pour le remontage des joints de siège j'ai personnellement mis du WD40 sur mon doigt puis j'ai manipulé chaque joint pour faire en sorte qu'un léger film se dépose dessus et permette la mise en place correcte.

Le WD40 ne posera aucun problème au fonctionnement, surtout que là la quantité est infime.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 30
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Laurent343 » 30 Jan 2018 17:50

Bonjour,

+ 1 avec dOne

Mulog, tu peux aussi tenter de rouler 10 km en essayant "tous" les régimes / toutes les positions de la poignée de gaz, pour être sur que ta graisse rouge spéciale ne bouche pas un conduit.

Si le souci persiste, alors il vaut mieux nettoyer soigneusement la rampe, notamment chaque conduit d'air, d'essence (souvent oubliés).
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Mulog » 04 Fév 2018 18:46

J'ai fini de remonter la rampe il y' a quelques jours.
1er démarrage (il y'a 3 jours), je n'ai jamais connu ma moto comme ça, elle démarre au 1/4 de tour, le bruit au top malgré qu'il faisait très froid dehors.
Le cylindre 1 chauffe toujours en 1er puis très vite les 3 autres (3, 4 sec après).

2eme démarrage (aujourd'hui), toujours pareil, au 1/4 de tour, bruit nickel.
Le cylindre 1 chauffe très vite et fort mais les 3 autres surtout le 4, tardent légèrement plus longtemps.

J'ai soufflé dans tous gicleurs de ralenti et dans leurs trous dans le carbu.

Merci Laurent & d0ne !

Je ne sais pas s'il faut que j'ouvre un autre post mais j'ai un autre soucis :teuteul:
En démontant ma rampe en juillet dernier j'ai remarqué comme de l'huile avec des grains de sable dans ma boite à air du côté du 1er cylindre.
En changeant mon filtre à air il y' a 2 semaines, j'ai vu la même chose au même endroit.
En ouvrant encore la boite à air il y'a 3 jours (quand j'ai remis ma rampe), pareil.
Je précise que je nettoie cette crasse à chaque fois.

J'en avais parlé (en juillet dernier) à un mécano chez Yam et il m'avait dit que c'était tout à fait normal pour une fazer.
Qu'est-ce que vous en penser ?
voici une photo prise en 07/2017
https://ibb.co/fFjcac
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede phil » 04 Fév 2018 23:13

c'est normal de trouver de l'huile, tu as un tuyau qui part du moteur et qui va dans la boite à air. les vapeurs d'huile passent par là.
Pour les grand de sable, tu as fait l'enduro du touquet le we dernier ? :jesors
Phil :devil:. JCS, Romain, fallait pas...
Règles de roulage en groupe
Fazer 600 de A à Z
Image
Avatar de l’utilisateur
phil
Modérateur Bricoleur 50N.m
Modérateur Bricoleur 50N.m
 
Inscription: 10 Oct 2002 12:19
Localisation: 77-Torcy
Age: 39
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Laurent343 » 05 Fév 2018 13:26

Bonjour,

Mulog, cool que ce soit réparé !

+ 1 avec Phil
Mais le sable, c'est bizarre :
- déchirure sur le filtre à air ?
- un élément mal remonté qui laisse passer les saletés ? mauvaise étanchéité ?
Ca vaut le coup de vérifier.
Laurent343
Twin poussif
Twin poussif
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 43
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: [Carbu] Fuite - évaporation d'essence ?

Messagede Mulog » 05 Fév 2018 23:43

Enduro du touquet xD

J'ai l'habitude de tout démonter pour regarder ce qu'il ne va pas, mais là .. Faut-il vraiment enlever le moteur pour enlever la boite à air ?
Si tu regardes bien la photo, il y' a une sorte de plaque au fond qui est un peu délogé. On voit 2-3 mm d'espace vers le dessus, impossible qu'elle tienne en buté.
Je vais tout vérifier ce WE. je pense + pour une mauvaise étanchéité ou un truc mal remonté (par l'ancien proprio.. ). Le filtre est tout neuf (2 semaines +/- )
Petite question tout de même:
Est-ce que ça se peut que j'ai une mauvaise étanchéité de soupape (dû à la calamine par ex.) ?


Prochaines étapes:
- Changement disque embrayage.
- Joints pistons étrier arrière + durite inox (je profite comme ça sera démonté ;) )
- Bientôt le jeu aux soupapes :D

Encore une question :mrgreen: : J'ai nettoyé mon étrier arrière il y'a quelques jours et j'ai remarqué qu'il n y' a pas de support entre le piston et la plaquette de frein.
Dans le schéma yamaha y'en a bien 2, un pour de chaque côté. Est-ce qu'ils ont retirer ça des motos de 2003 ?
Mulog
Inscrit(e)
Inscrit(e)
 
Inscription: 29 Nov 2017 18:47
Localisation: Belgique
Age: 27
Genre: Non spécifié


Retourner vers forum des Faz 600 de 1998 à 2003

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités