motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Help panne de M....

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Help panne de M....

Messagede bloc » 21 Fév 2018 13:22

Salut à tous
Je galère depuis 6 mois sur une panne que je n'arrive pas à solutionner :
la moto démarre impeccable et plafonne à 6000 trs et 80 km/h.
J'ai commencé par nettoyer les carbus 1 fois puis 2 puis 3 au cas ou : aucun changement, J'ai remplacé sans illusion les pipes d'admission fissurées sans résultat. J'ai vérifié le jeu aux soupapes : tout est ok
Synchro carbu au poil, capteur TPS idem.
Les 4 cylindres chauffent de la même manière.
La mesure de compression donne 10 bars sur les 4 cylindres au lieux de 15 bars préconisés .
Si vous avez des idées ou si ce problème vous est arrivé je suis preneur
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede zorglube » 21 Fév 2018 16:24

Est-ce que tu arrive a plus de 6000 tours quand tu est au point mort ?
As-tu pensé à ton embrayage ?
Jette un œil au niveau du pignon de sortie de boite aussi, as tout hasard.
Image
Image
Avatar de l’utilisateur
zorglube
Moderateur
Moderateur
 
Inscription: 13 Mar 2014 16:13
Localisation: Paris
Age: 36
Genre: Homme
Moto: Triumph 675 Street triple

Re: Help panne de M....

Messagede bloc » 21 Fév 2018 17:17

Au point mort le moteur monte dans les tours sans problème.
Concernant l'embrayage j'ai écarté cette panne car j'ai aucun signe de faiblesse quand je démarre ou que je passe les vitesses et vu que la moto n'arrive pas à passer les 6000 tr même en descente je me dis que l'embrayage est hors de cause.
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede Fadzi » 21 Fév 2018 23:10

Slt , comme tu signale un probleme de compression sur tes 4 cylindres , est tu sur que ton allumage n'est pas fausser/décaller :coco17:
, a tu controler l'alignement des repères AAC avec celui du rotor magneto :coco17:

c'est cette compression faible sur 4 cyl. qui me parait etre a l'origine de ton probleme..

A+Fadzi :hi:
La théorie ,c’est quand on sait tout et que rien ne fonctionne.
La pratique ,c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique:
Rien ne fonctionne... et personne ne sait pourquoi !
“Albert Einstein”
Fadzi
Twin poussif
Twin poussif
 
Inscription: 21 Avr 2011 16:34
Localisation: dans le 57
Age: 57
Genre: Non spécifié

Re: Help panne de M....

Messagede bloc » 22 Fév 2018 9:40

L'idée de décalage de l'allumage est intéressante, j'y avais un peu pensé mais comme je suis plutôt ignorant sur cette partie je l'avais écarté.
Vais chercher dans cette voie. si j'ai pas de lampe stroboscopique tu crois que je peux faire quelque chose ?
Merci
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede Fadzi » 22 Fév 2018 15:23

Slt , lorsque tu a controler ton jeu aux soupapes , tu a bien aligner tes reperes:

AAC ..jpg


Pour avoir une compression il faut que ton piston soit au point mort haut (PMH)avec les soupapes fermer, si pour une raison quelconque ta chaine est décaler (tendeur HS ,trop mou) , l'explosion vas bien se faire du fait de l'avance a l'allumage, mais comme les soupapes s'ouvre trop tot cette pression n'atteint pas son maximum ..
je pensais a ce décalage d'allumage ;)

A+fadzi :hi:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
La théorie ,c’est quand on sait tout et que rien ne fonctionne.
La pratique ,c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique:
Rien ne fonctionne... et personne ne sait pourquoi !
“Albert Einstein”
Fadzi
Twin poussif
Twin poussif
 
Inscription: 21 Avr 2011 16:34
Localisation: dans le 57
Age: 57
Genre: Non spécifié

Re: Help panne de M....

Messagede bloc » 22 Fév 2018 17:11

arf tu me fais douter car quand j'ai vérifié le jeu aux soupapes j'ai bien aligné le repère T mais j'ai pas vérifié l'alignement de l'AAC . Je vérifie cela samedi matin.
Merci cela redonne de l'espoir
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede Laurent343 » 22 Fév 2018 21:32

Bonjour,

kilométrage ?

Très peu de chances que la distri soit décalée (surtout qu'un petit écart entraînerait un contact entre des soupapes et un piston ... ) .

> " La mesure de compression donne 10 bars sur les 4 cylindres au lieux de 15 bars préconisés ."

Il est difficile de bien évaluer / comprendre ces chiffres.
Et selon que la mesure est faite 5 mn ou une heure après l'arrêt du moteur, la mesure va changer ...

Si la compression est faible, le défaut se verra plutôt à bas régime qu'à haut régime.

Le moteur plafonne toujours à 6 000, quel que soit la vitesse engagée ? qu'on accélère à 30 % ou à 100 % ?
Et la vitesse est toujours limitée à 80 km/h, qu'on soit en 5ème ou en 6ème ?
Si les réponses sont oui, je chercherai s'il n'y a pas un mode dégradé (le boitier moteur détecterait un défaut et entraînerait ces limites pour préserver le moteur) ; bien lire la doc technique.
Peut-être qu'en déconnectant la prise du capteur de vitesse sur roue AV, cela changerait le souci.

Par exemple, il me semble que sur les FZ6 (plus récentes donc), le régime maxi est baissé de 1 000 t/mn si la roue AV ne tourne pas (pour les vilains qui font des burns).

Historique de réparation / entretien depuis le moment où tout était OK ?
Dernière édition par Laurent343 le 22 Fév 2018 21:37, édité 1 fois.
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede Laurent343 » 22 Fév 2018 21:35

décalage de l'allumage :
C'est très rare.

Sur e-Bay, on trouve des lampes stroboscopiques à 30 € ; c'est peut-être utilisable après avoir retiré la vis-bouchon sur le carter moteur G (vers rotor d''allumage).
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede bloc » 23 Fév 2018 15:17

pour répondre à laurent oui la moto plafonne à 6000 t quelque soit le rapport engagé et pour la vitesse idem.
La moto a 52000 kms
Quand je démarre tranquillement il n'y pas de signaux de panne jusqu'à ce que j'arrive à 80 km/h . Cela fait comme si j'étais bridé à cette vitesse . A partir de 80 km/h je reste à cette vitesse même à fond de 6 em et en descente quand le moteur tourne à 5000tr.
Quand la route monte je suis obligé de rétrograder car le moteur n'arrive pas à monter dans les tours.
Quand je suis au point mort je fais monter le moteur à 10000tr sans pb. ESt ce que cela serait un signal d'un embrayage HS ?
Sur les motos à carbu j'ai jamais entendu parler de mode dégradé comme sur les modèle injection et rien sur ce sujet dans RT mais c'est vrai que cela fait penser à ça.
Demain matin je vais vérifier l'alignement de l'AAC et faire un test avec le TPS + capteur vitesse.
En tous cas merci pour vos idées qui me permettent de chercher dans de nouvelles pistes
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede Laurent343 » 23 Fév 2018 21:50

Bonjour,

Oui, panne mystérieuse ...
Je crois pas que l'embrayage soit en cause.

Un truc plutôt facile à faire :
Mesurer la tension de batterie à différents régimes moteurs, avec et sans feux de croisement ; comparer avec les tolérances de la RMT.
Dans de rares cas, un circuit de charge mort peut perturber l'allumage.

Les niveaux moteur sont OK ? stables ?
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede Laurent343 » 23 Fév 2018 22:07

Tu peux aussi faire des contrôles assez simples sur l'allumage :
- résistance élec du capteur sur rotor
- vérifier qu'il n'y a pas d'huile moteur vers le rotor (si le spy G de vilo est mort, ça peut perturber l'allumage)
- vérifications sur CDI (accessible donc pas trop long, je suppose)
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede alekos » 24 Fév 2018 11:06

Bonjour,
Je m interroge,
tu roules en 6eme, a 80 km, 6000t max que se passe t il
Quand Tu appyues sur l embrayage + coup de gaz, tu montes direct dans les tours? Et quand tu relaches, symptômes ?
alekos
Touriste
Touriste
 
Inscription: 21 Oct 2016 9:45
Localisation: PARIS
Age: 44
Genre: Homme

Re: Help panne de M....

Messagede Laurent343 » 24 Fév 2018 13:27

Bonjour,

Si la transmission est conforme à l'origine :
En 6ème à 80 km/h, on est 4 000 t/mn.
C'est intéressant de mettre un coup de gaz débrayé ; si le moteur plafonne encore à 6 000, ça indiquerait alors que le souci est encore présent (alors qu'il semble absent à l'arrêt).

En général, à 52 000 km, les jeux aux soupapes sont encore bons.
Le souci vient probablement d'un élément qui concerne TOUT le moteur ou un de ses périphériques. A-priori, ce n'est pas une bougie, ni une soupape, ni un cylindre, ni un carbu, ...

Des techniques un peu sauvages, à utiliser uniquement le temps d'un essai :
masquer une partie du filtre à air pour enrichir la carburation ; voir l'effet.
Retirer le filtre à air pour appauvrir la carburation ; voir l'effet.

Couleur des électrodes de bougies ?
Ca renseigne sur la carburation.
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede didier_hornet » 24 Fév 2018 21:05

Laurent343 a écrit:...
masquer une partie du filtre à air pour enrichir la carburation ; voir l'effet.
...

Si tu mets le starter ca fera le même effet
didier_hornet
Mob
Mob
 
Inscription: 09 Fév 2015 22:32
Localisation: bordeaux
Age: 54
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Help panne de M....

Messagede Laurent343 » 24 Fév 2018 23:29

Bonjour,

Mettre le starter, ça enrichit effectivement la carburation (à essayer).

Mais le starter est assez efficace quand on accélère peu.
Si on accélère à 50 % ou plus, il aura un effet limité.
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede bloc » 26 Fév 2018 8:43

Bjr
Test de ce samedi : J'ai vérifié la continuité du circuit allumage jusqu'au cdi : pas de pb , vérifié fonctionnement du capteur TPS les valeurs sont bonnes. En vérifiant les antiparasites j'ai 3 antiparasites dont la résistance est pil poil de 10 K ( valeur standard) et l'antiparasite du cylindre 4 qui a une résistance de 13 K. Du coup je vais le remplacer ( achat prévu ce lundi am) puis faire les tests en roulant avec vos conseils au niveau du filtre à air + starter . l'alignement de l'AAC est ok , shit ça m'aurait presque arrangé qu'il y ait un décalage.
Je vais remplacer l'antiparasite mais je crois pas trop que cela perturbe autant le fct du moteur. Verrai cela ce soir.
Merci pour vos conseils et d'avoir pris du temps me sent moins seul lol
Concernant les bougies : elles sont plutôt noires sur 4 mm. : les 4 identiques. mes vis de richesses sont réglées à 2 tours 1/4
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede d0ne » 26 Fév 2018 11:46

SAlut,

Juste par précaution: le filtre à air a été vérifié ? Vu que tu n'en parles pas dans ton post initial je préfère poser la question. Perso j'ai déjà eu un problème similaire au tien à cause d'un filtre à air trop encrassé.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Help panne de M....

Messagede Laurent343 » 26 Fév 2018 12:42

Bonjour,

Changer un anti-parasite, pourquoi pas ?
Mais peu de chance qu'il soit responsable du problème.


> "Concernant les bougies : elles sont plutôt noires"

Probablement une carburation trop riche.
Un filtre à air très très sale peut entraîner cela.


> "mes vis de richesses sont réglées à 2 tours 1/4"

Ca ne joue QUE si tu accélères entre 0 % et 15 % environ.


Plein de choses peuvent entraîner ce souci. Donc penser d'abord aux éléments faciles et accessibles.

Bon courage !
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Help panne de M....

Messagede bloc » 26 Fév 2018 13:30

le concessionnaire yam m'a annoncé le prix d'un antiparasite : 94 € !! Cela m'a fait trop rire bon j'en commande un sur internet mais suis ok sur le fond je ne pense pas que cela influence fortement.
Pour le filtre à air oui je l'ai nettoyé et j'ai roulé en l'enlevant pour voir mais aucune différence.
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede bloc » 26 Fév 2018 16:06

Du bonheur !!!!
Comme je n'ai pas eu mon anti parasite j'ai remonté celui d'origine et fait test de roulage en commençant par enlever le filtre à air afin de voir la différence , et là miracle la moto tourne du tonnerre !
Je l'avais changé à 30000 kms mais fais pas mal de ville et d'embouteillage. Je l'avais soufflé au début de mes recherches et pensais avoir fait tourner la moto en l'enlevant faut croire que non.
Je n'en reviens pas de l'impact de cet élément d'autant que l'effet de plafonnement es arrivé très subitement.
Et tous cas un grand merci à tous pour le coup de main car si vous aviez pas insisté sur le filtre à air pas certain que j'aurais retenté le coup et vraiment quand j'ai fait appel au forum je commençais à être à bout.
Ce soir sous ma varangue et par 31° je bois l'apéro à votre santé. A la votre !
http://imagesia.com/filtre-a-air-hs_1fwge
bloc
Touriste
Touriste
 
Inscription: 08 Déc 2016 20:11
Localisation: La Réunion
Age: 47
Genre: Homme

Re: Help panne de M....

Messagede d0ne » 27 Fév 2018 10:25

bloc a écrit:Du bonheur !!!!
Comme je n'ai pas eu mon anti parasite j'ai remonté celui d'origine et fait test de roulage en commençant par enlever le filtre à air afin de voir la différence , et là miracle la moto tourne du tonnerre !
Je l'avais changé à 30000 kms mais fais pas mal de ville et d'embouteillage. Je l'avais soufflé au début de mes recherches et pensais avoir fait tourner la moto en l'enlevant faut croire que non.
Je n'en reviens pas de l'impact de cet élément d'autant que l'effet de plafonnement es arrivé très subitement.
Et tous cas un grand merci à tous pour le coup de main car si vous aviez pas insisté sur le filtre à air pas certain que j'aurais retenté le coup et vraiment quand j'ai fait appel au forum je commençais à être à bout.
Ce soir sous ma varangue et par 31° je bois l'apéro à votre santé. A la votre !
http://imagesia.com/filtre-a-air-hs_1fwge


Ah j'ai gagné :D lps_bravo lps_bravo lps_bravo :jesors
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Help panne de M....

Messagede Laurent343 » 27 Fév 2018 11:13

Bonjour,

Ok, cool ! content que ce soit résolu !
Bien sur, le vieux filtre à air est à jeter.

Merci pour le retour :D
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001


Retourner vers forum des Faz 600 de 1998 à 2003

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités