motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


cylindre qui ne donne pas

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

cylindre qui ne donne pas

Messagede leon 973 » 06 Oct 2018 7:49

Bonjour à tous .
Mamie (c'est le surnom de ma moto vu sont age avancé) ayant quelque problème de santé je me décide à lui prodigué quelque soins , en effet elle avait les pipes d'admission fissurer . . . la pauvre .

donc je démonte , en me faisant copieusement ch . . . ! je remonte avec difficultés mais j'y arrive quant même , une foi tout remis en place tiens ?! elle a un bruit différent , elle ratatouille en dessous des 2000/3000 tours , bon je me dis quelle a besoin de temps et que ca va ce tasser , ben non malheureusement petit essai du tour de pâte de maison elle rame vraiment , toujours ratatouillage à bas régime et manque cruel de puissance .

Retour à la maison je m'aperçois qu'un des pot est froid (le deuxième en partant de la gauche ) je teste l'allumage en mettant une bougie sur l'anti parasite , une belle étincelle .

Je me dit alors que j'ai oublier un chiffon dans l'admission quant j'ai remonter les pipes . . . je redémonte tous (misère ) rien ! pas de chiffon ! mort bleu ! ! il est pas passer dans le moteur quant même !
Nouvelle essai sans grand espoir et effectivement rien de changé .

Le seul truc que je vois c'est que la bougie a decidé de rendre l'âme juste au moment ou je change ces foutu pipes à la gome . . . mais c'est quant même pas de bol !

Ce n'est pas la valve car j'ai trouvé les deux câble d'ébranché et ca n'expliquerais pas le deuxième pot froid , pour l'instant je n'est pas de clée pour démonter les bougie (je vais éssayer de trouver ca aujourd'hui ) mais ce sera un contrôle incontournable

Je n'imagine pas non plus un seul carbu complètement bouché . . . mais bon sais t ont jamais .

Voila , si quelqu'un a une idée je suis preneur , grand merci .

Bon ride à tous et bon WE
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 06 Oct 2018 19:28

bonsoir,
Désolé, mais tes explications ne sont pas très claires... Je pense que le premier point est de déposer les bougies après avoir fait tourner le moteur deux minutes. Si la bougie du cylindre inerte est mouillée (essence), tu as un problème d'allumage. Si elle est sèche, tu as un problème d'arrivée d'essence...

V.
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede leon 973 » 07 Oct 2018 6:12

Bonjour .
Ca y est j'ai démonté la bougie 2 (mais j'ai pas pensé a faire tourné deux minute avant :boulet: ) il y a bien une étincelle mais faiblarde , du coup je l'est changer quant même et j’élimine le problème d'allumage .

Donc j'explore la piste du défaut d'arrivé de mélange , en remuant les carbu pour le changement de pipe je suppose qu'une saleté c'est décollé du fond de cuve pour venir me bouché le gicleur principale .

J'ai retire le chapeau de carbu et sont boisseau un coup de soufflette directement sur le gicleur puis nouvelle essais , il semblerai que le cylindre commence à ce réveiller , son pot commence à chauffé un peu , elle ratatouille moins et a retrouvé un peu de puissance .

Un démontage et nettoyage complet des carbu suivi d'un réglage devrais me tirer d'affaire . . . enfin j'espère .

Je vais pas me lancer dans cette aventure car je n'est ni les compétences ni le matériel pour , je vais m'adressé à un pro .

Je vous tiens au jus
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede leon 973 » 14 Oct 2018 19:04

Bonsoir à tous .

Victoire !!!! :) J'ai retrouver mamie comme avant . . . enfin presque c'est à dire que le deuxième pot chauffe toujours très peu .
J'ai finalement démonter la rampe de carbu , tout nettoyer , je n'est rien trouver de bouché , tout remonté .
Maintenant la moto démarre très bien sans starter sans accélérer , ralentie plus stable et pas de calage après quelques secondes , beaucoup mieux qu'avant mais ont sent bien que ca pourrais tourner mieux .
Du coup cet histoire de pot qui reste froid me laisse songeur , ceci dit avant je n'avais jamais regarder si les pot chauffais bien tous , qu'en pensez vous ? syncro carbu peut-être ? réglage soupapes ? problème sur l'allumage ?
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede rekin » 15 Oct 2018 9:31

Question 1 : (qui ne va pas t'aider pour ton pb) Est-ce que au passage tu as changer les 3 autres bougies?

Question 2: Est-ce que tu as rouler apres? une belle longue (30 min mini, pas juste un tour de paté de maison) balade avec des belles accelerations.
Si non, je commencerai pas ça. Si le comportement de ta mamie te parait correcte. Envisage une bonne synchro, richesse.
Sans pitié!
Avatar de l’utilisateur
rekin
Baïker
Baïker
 
Inscription: 01 Juin 2006 13:03
Localisation: 92
Age: 35
Genre: Homme
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 15 Oct 2018 10:15

On va dire que je suis pénible, mais pour ce qui concerne l'allumage (puisque tu as démonté-nettoyé-remonté ta ligne carbus), rien ne vaut un test à l'éclateur. Parce qu'une étincelle faiblarde ça peut venir de la bougie, mais aussi de la bobine, des câbles HT, de l'antiparasite...

V !
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede leon 973 » 15 Oct 2018 12:56

rekin a écrit:Question 1 : (qui ne va pas t'aider pour ton pb) Est-ce que au passage tu as changer les 3 autres bougies?

Question 2: Est-ce que tu as rouler apres? une belle longue (30 min mini, pas juste un tour de paté de maison) balade avec des belles accelerations.
Si non, je commencerai pas ça. Si le comportement de ta mamie te parait correcte. Envisage une bonne synchro, richesse.


Bonjour .
En faite non j'ai juste rouler cinq minute mais j'ai quant même prix un bout de droit qui ma permis de verifier qu'elle était toujours capable de me démembré le haut du corps , et pour les bougie ben non aussi pas eu le temps , mais bon vu que le pot qui reste tiède est celui qui a un bougie neuve je pensais suivre ton conseille pour un réglage carbu .
Merci .
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede leon 973 » 15 Oct 2018 13:06

Deepdivemaster a écrit:On va dire que je suis pénible, mais pour ce qui concerne l'allumage (puisque tu as démonté-nettoyé-remonté ta ligne carbus), rien ne vaut un test à l'éclateur. Parce qu'une étincelle faiblarde ça peut venir de la bougie, mais aussi de la bobine, des câbles HT, de l'antiparasite...

V !


Bonjour .
Non absolument pas je prend toute remarque ou observation comme quelque chose de constructible .
J'ai justement changez la bougie du cylindre malade et elle est plus que lumineuse !!!

Bonjour .
comme le dit Rekin maintenant je pense plutôt à un réglage carbu .

Mais bon je le répète , ma meule marche vraiment très bien démarre très bien , c'est juste que je pense qu'il n'est absolument pas normale qu'un pot reste froid et au ralentie ont entend bien que c'est pas vraiment ça .

Merci
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede leon 973 » 22 Oct 2018 10:30

Bonjour .
Ca y est tous marche bien :yeah: et merci pour votre aide ,cependant j'ai fait une drôle de découverte , il y a une durite du le filtre à aire au système anti pollution , je suis pas sur du nom , c'est au dessus du cylindre de droite quant ont est sur la moto , visiblement il y a de l'eau a cet endroit la , du coup je comprend pas .
Bon mais bref il n'est pas indispensable que je comprenne pour que ca fonction , par contre la ou cela m’interpelle c'est que le précédent propriétaire avait bouché cette durite avec une grosse vise , je n'est pas osé la retirer car a mon avis si il a fait ainsi il y a forcement une bonne raison .
Dans tout les cas quelqu'un connais l'utilité de cette durite ?
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede deundeun » 23 Oct 2018 6:42

Bonjour et tant mieux si tout marche bien.
Sur la droite au niveau du cylindre 4 il y a une durite de liquide de refroidissement qui va dans la rampe de carbus pour les réchauffer.
Il y a une durite qui relie la boite à air au système AIS (anti pollution) qui fait venir de l'air frais et propre à la sortie de la culasse, il ne doit pas y avoir d'eau dedans normalement. Si elle a été bouchée c'est surement pour éviter les pétarades à la décélérations.
;)
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 40
Genre: Homme
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 23 Oct 2018 18:27

ça pourrait être de la condensation ?
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede leon 973 » 24 Oct 2018 7:49

:hi:

deundeun a écrit:Bonjour et tant mieux si tout marche bien.
Sur la droite au niveau du cylindre 4 il y a une durite de liquide de refroidissement qui va dans la rampe de carbus pour les réchauffer.
Il y a une durite qui relie la boite à air au système AIS (anti pollution) qui fait venir de l'air frais et propre à la sortie de la culasse, il ne doit pas y avoir d'eau dedans normalement. Si elle a été bouchée c'est surement pour éviter les pétarades à la décélérations.
;)


Oui la durite qui réchauffe les carbu pour empêcher qu'il gèle je l'est bien repéré donc c'est bien celle branché sur l'anti pollution et qui va au filtre à aire qui me fait poser des question . . . enfin le faite quelle est été bouché .
A la limite je vire le bouchon et je verrais bien ce qu'il ce passe , déjà un essais au ralenti dans la garage pour voire .

Deepdivemaster a écrit:ça pourrait être de la condensation ?


Non car en fait quant je dit qu'il y a de l'eau dedans je veux dire que je vois de l'eau dans le système anti pollution , et à l'instant je me dit que cette flotte est la car elle c'est accumulé du fait quelle n'est pas aspiré à mesure par le filtre à aire .

ce système est peut-être la pour évité que de l'eau du circuit de refroidissement soit rejeté directement dans l'atmosphère en cas de surchauffe du moteur ?
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede deundeun » 24 Oct 2018 10:48

Bonjour, très bien donc s'il s'agit de la durite qui va (dans ce sens) de la BAA à l'AIS. J'insiste parce que le flux ne va que dans ce sens, rien ne rentre dans la BAA hormis l'air passé par le filtre et le refoulement d'huile.
Ce qui veut dire qu'au niveau de la sortie de la culasse le flux des gaz qui va dans le collecteur aspire l'air de cette durite qui passe par le clapet de l'AIS qui empêche le retour. Ce système sert à brûler les imbrûlés dans la ligne d'échappement pour lutter contre la pollution mais peut produire des pétarades quand on change le silencieux par exemple.
On est nombreux à avoir retirer tout le système AIS et à avoir bouché au niveau de la BAA du coup, là il a tout laissé et bouché au niveau de la durite.
si tu retires ce qui bouche l'eau ira dans l'échappement et te fera un peu de vapeur.
;)
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 40
Genre: Homme
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 24 Oct 2018 11:37

...ça deviendra une cocotte minute. :jesors
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede leon 973 » 26 Oct 2018 18:28

deundeun a écrit:Bonjour, très bien donc s'il s'agit de la durite qui va (dans ce sens) de la BAA à l'AIS. J'insiste parce que le flux ne va que dans ce sens, rien ne rentre dans la BAA hormis l'air passé par le filtre et le refoulement d'huile.
Ce qui veut dire qu'au niveau de la sortie de la culasse le flux des gaz qui va dans le collecteur aspire l'air de cette durite qui passe par le clapet de l'AIS qui empêche le retour. Ce système sert à brûler les imbrûlés dans la ligne d'échappement pour lutter contre la pollution mais peut produire des pétarades quand on change le silencieux par exemple.
On est nombreux à avoir retirer tout le système AIS et à avoir bouché au niveau de la BAA du coup, là il a tout laissé et bouché au niveau de la durite.
si tu retires ce qui bouche l'eau ira dans l'échappement et te fera un peu de vapeur.
;)

Putain j'ai rien compris :boulet: faudrais que je mette une photo . . . mais je sais pas comment ont fait . . . et re :boulet:
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 26 Oct 2018 21:14

En fait, il a dit "enlève la vis qu bouche le tuyau. L'eau partira dans l'échappement et fera un peu de vapeur d'eau même pas visible".

Sinon, tu peux aussi déposer tout le système AIS.
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede leon 973 » 27 Oct 2018 5:52

Deepdivemaster a écrit:En fait, il a dit "enlève la vis qu bouche le tuyau. L'eau partira dans l'échappement et fera un peu de vapeur d'eau même pas visible".

Sinon, tu peux aussi déposer tout le système AIS.


Oui mais pas directement puisque la dit durite est raccordé au filtre à aire donc avant elle passera dans le moteur .

Mais c'est vrais qu'il y a aussi les 4 durites métallique qui sont relié au 4 sortie d’échappement
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede deundeun » 27 Oct 2018 13:04

Si tu ne comprends pas ce n'est pas grave, tu as juste à savoir que ÇA N'IRA PAS DANS LA BAA, le flux circule dans l'autre sens donc vers le collecteur, d'où la vapeur...
;)
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 40
Genre: Homme
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede leon 973 » 04 Nov 2018 11:08

:hi:
Bon ben j'ai finalement réglé tout les problème de moteur , pour le bouchons dans la durite je l'ai laissé en place et tout marche très bien donc je ne touche plus à rien c'est parfait sauf que . . . un nouveau problème est survenue , panne de stator , il ne produit plus rien du tout .
J'ai testé directement en sortie d'alternateur , le multimètre indique zéro volts ! déjà je suis surpris de ce chiffre j'imaginais qu'il pouvais avoir une baisse mais de la a n'avoir plus rien je la trouve un peu dure .
Je me suis dit que je prenais mal la mesure après moult essais de toute les manière possible et imaginable rien à faire toujours rien .
Donc je trouve un autre stator sur LBC mais au moment de le changer je m’apercevoir qu'il est impossible d'extraire le rotor avec l'outil prévus à cet effet , visiblement un ancien propriétaire à tenté de le faire et à moitié arrache le filetage , foutu pour foutu j'ai a mon tour tenté mais ce qui devais arrivé est arrivé le peu de filetage qui restais est arraché .
Je ne vois pas comment faire , chauffé pour le débloquer me semble hautement périlleuse , je pourrais souder un autre ecrou de 16 sur le rotor mais la aussi le risque de détériorer d'autre élément du moteur comme les roulement me parais excessivement risqué .
Seul solution que je vois c'est de continuer à rouler uniquement sur la batterie ca devrais suffire pour allez acheté le pain , seul problème je ne mange pas de pain , MDR .
Si quelqu'un à la solution miracle je suis preneur , merci .
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 04 Nov 2018 13:34

Percer et retarauder plus gros si c'est possible.
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede leon 973 » 04 Nov 2018 17:29

Deepdivemaster a écrit:Percer et retarauder plus gros si c'est possible.


Non impossible puisque juste derrière il y a l'arbre moteur
leon 973
Inscrit(e)
Inscrit(e)
 
Inscription: 04 Oct 2018 5:35
Localisation: Rhône
Age: 58
Genre: Non spécifié
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 04 Nov 2018 19:37

Alors, il te faut construire un arrache "sur mesure".
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede deundeun » 05 Nov 2018 9:06

Problème connu:
Puller From Hell 2.jpg


;)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 40
Genre: Homme
Moto: Yamaha 1000 FZS Fazer

Re: cylindre qui ne donne pas

Messagede Deepdivemaster » 05 Nov 2018 9:38

deundeun a écrit:Problème connu:
Puller From Hell 2.jpg


;)


Ceci EST un arrache sur mesure ! Joli outil, Deundeun ! :D
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: cylindre qui ne donne pas

Messagede deundeun » 05 Nov 2018 10:54

Merci mais ce n'est pas le mien :oops:
C'est celui de RavenRider sur le forum de nos amis Américains.
Une fois désoudé:
Ready to go back on..jpg

;)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 40
Genre: Homme
Moto: Yamaha 1000 FZS Fazer


Retourner vers forum des Faz 1000

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités