motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Batterie ytb14 ou gt14 ?

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

Batterie ytb14 ou gt14 ?

Messagede PIERRO » 08 Juin 2018 16:26

bonjour à tous.
depuis pas mal de batteries déjà (moto a 60000kms) le tableau de bord se coupe quand j'allume les feux.j'ai déjà tout fait,viré un anti-démarreur, nettoyage des cosses,vérif masse, ouvert le tableau de bord...etc...etc... encore ce jour, le voyant orange de la réserve se voie très mal.il me faut éteindre les feux pour bien le voir.
Quand j'enlève une ampoule, par exemple une veilleuse, nikel, pas de coupage du tableau de bord lorsque j'éteint et je rallume les feux.
pour moi se serait peut-être 2 choses:

1) j'ai lu un jour sur un forum qu'un mécano yam avait souvent rencontré ce genre de souci sur les miloux.pour lui cela viendrait de certaines batteries adaptables qui n'ont pas tout fait les mêmes valeurs de puissances/tensions que celle d'origine.
pour ma part je suis en ytb14 b4 au lieu de gt14 b4 origine.déjà, quelle est la différence?

2)j'ai une paire de clignos à l'avant en led et à l'arrière en ampoule.je vais tout repasser en ampoule ca clignotera moins vite.est ce que ce bricolage de clignos pourrait également pertuber la tension ?

merci pour vos retour.
bon weekend :hi:
PIERRO
Inscrit(e)
Inscrit(e)
 
Inscription: 21 Mar 2008 20:29
Localisation: MONTPELLIER
Age: 38
Genre: Non spécifié

Re: Batterie ytb14 ou gt14 ?

Messagede deundeun » 09 Juin 2018 7:02

Les ampoules à incandescence tirent plus de courant (même tension mais plus d'intensité) que les LED. Les LED dont celles du tableau de bord ne tirent pas beaucoup d'intensité donc mais ont besoin de leurs 12V.
Il faut jouer de l'ampèremètre et de l'ohmmètre pour voir si à vide ça circule quelque part et si la continuité est bonne. Branche en parallèle une batterie de voiture avec des pinces crocodiles pour vérifier que les problèmes disparaissent.
Si la batterie est bonne et que toutes les connexions le sont aussi, soit un élément tire trop, soit le régulateur n'envoie pas assez. S'il suffit de débrancher un élément et n'importe lequel pour que ça marche c'est le régulateur, qu'il faudra alors tester.

Pour les références de batterie, en principe YT14 chez YUASA et GT14 chez GS
;)
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 40
Genre: Homme
Moto: Yamaha 1000 FZS Fazer


Retourner vers forum des Faz 1000

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités