motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


[centralisation] COUPLAGE : pourquoi problème de batterie?

Forum dédié uniquement aux réglages,conseils ,astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede moric » 13 Mar 2010 0:55

Dernier message de la page précédente :
Vizze a écrit:Hello,

Est ce que quelqu'un aurai une doc technique avec les schémas électrique? ca permettrai de voir bien comment c'est fait, les differents organes branché et peux etre les puissances liées?
Le fait de passer en xénon + couplage, quelqu'un l'a fait? Je crois que ca pompe moins donc ca devrait le faire.

Et est ce que y'en a qui ont passé en feux couplés sur les version 78ch? puissance de l'alternateur plus faible?

merci pr les infos :coco17:


Perso, j'ai couplé les miens au xenon il y a deux ans via un repiquage sur le soquet de la lampe de droite afin d'avoir les deux feux de croisements. La lampe de gauche est un kit xenon H4/3 (bixenon), celle de droite est un kit H7 xenon. Tout cela sur une 78ch; j'ai eu quelques problèmes de batterie comme je fais beaucoup de ville mais depuis que mon ralenti est réglé entre 1250 et 1350 je n'ai plus de problème ! Effectivement cela pompe moins en xenon.
Avatar de l’utilisateur
moric
Touriste
Touriste
 
Inscription: 27 Sep 2007 22:21
Localisation: Belgique
Age: 50
Genre: Homme
Moto: Triumph 600 Speed Four

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede JEANFI41 » 31 Mar 2010 14:00

Alors moi, j'ai essayé le tuto " raccordement à partir de la broche dans le cadre" et comme je ne suis pas un mec patient et que j'ai horreur de m'arracher les doigts dans des endroits ridicules (et les cheveux :powa ) pendant des heures.

J'ai repérer dans le toron à l'extérieur du cadre le fil qui va bien, je l'ai coupé et raccorder pour aller directement à mon code de gauche.

Là ou je me suis le plus pris la tête, c'est à fabriquer la cosse qui va à l'ampoule.

ça marche trés bien et ce n'est pas du repiquage.
Avatar de l’utilisateur
JEANFI41
Mob
Mob
 
Inscription: 19 Oct 2008 6:25
Localisation: 91
Age: 43
Genre: Homme

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede Sokaris » 21 Aoû 2010 2:00

petit rappel quand même, preuve que le Faz est prévu pour, le fil noir/vert (sur le FZ6 que l'on est censé chopper sous la batterie) est câblé jusque dans le comodo. suffit de l'ouvrir et de tirer le câble qui va bien du comodo à l'ampoule. ça prend 5 minutes et ça marche aussi bien.

ouvrez le vous verrez il y a un fil qui n'est connecté à rien sur le brochage ;)

c'est couplé comme ca chez moi depuis presque 4 ans, dont 3 en full xénon. Mon seul pb de batterie a ete du a 6 mois au garage par grand froid, après 10 minutes de chargeur c'est reparti, j'ai toujours la batterie et les fusibles d'origine.
[scroll]ImageImage[/scroll] -=TROIS FOIS VAINQUEUR AU CéTéKi=-
Avatar de l’utilisateur
Sokaris
Païlote
Païlote
 
Inscription: 16 Jan 2006 18:50
Localisation: par gps sinon c'est la cata, mais de Lille a Dakar suivant les missions, base de replie dans le 94
Age: 42
Genre: Homme

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede Leo78 » 10 Sep 2010 15:10

Sokaris a écrit:petit rappel quand même, preuve que le Faz est prévu pour, le fil noir/vert (sur le FZ6 que l'on est censé chopper sous la batterie) est câblé jusque dans le comodo. suffit de l'ouvrir et de tirer le câble qui va bien du comodo à l'ampoule. ça prend 5 minutes et ça marche aussi bien.

ouvrez le vous verrez il y a un fil qui n'est connecté à rien sur le brochage ;)

c'est couplé comme ca chez moi depuis presque 4 ans, dont 3 en full xénon. Mon seul pb de batterie a ete du a 6 mois au garage par grand froid, après 10 minutes de chargeur c'est reparti, j'ai toujours la batterie et les fusibles d'origine.


La manip m'intéresse fortement, si celà branche quelques fazermen à faire la manip ensemble dans le 78 ou le 92 un jour . Histoire de se motiver à plusieurs.

1ère Etape : Faire tenir l'alternateur avec 50W (4,16 Ampère) en plus => Diminuer autant que faire ce peut la conso. électrique du FAZER.
Remplacer ampoule veilleuses + ampoule place immat par des leds => Gain gagné : 15W sur les 50W reste 35W (2,91 Ampère) à récupérer sur le Fazer

(la suite au fur à mesure des modifs Feu stop 5W + 21W si appui frein?, Cligno pas sur d'un gain cause résistance de compensation pour la centrale cligno. ?, Feux au Xenon on rentre largement dans la puissance de l'alternateur mais bon accepté par les forces de l'ordre ? )


A votre dispo.
Leo78
Leo78
Inscrit(e)
Inscrit(e)
 
Inscription: 31 Juil 2010 17:46
Localisation: Versailles
Age: 52
Genre: Homme
Moto: Yamaha 125 TZR (R)

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede franckyman » 10 Fév 2011 14:41

Leo78 a écrit:
Sokaris a écrit:La manip m'intéresse fortement, si celà branche quelques fazermen à faire la manip ensemble dans le 78 ou le 92 un jour . Histoire de se motiver à plusieurs.

1ère Etape : Faire tenir l'alternateur avec 50W (4,16 Ampère) en plus => Diminuer autant que faire ce peut la conso. électrique du FAZER.
Remplacer ampoule veilleuses + ampoule place immat par des leds => Gain gagné : 15W sur les 50W reste 35W (2,91 Ampère) à récupérer sur le Fazer

(la suite au fur à mesure des modifs Feu stop 5W + 21W si appui frein?, Cligno pas sur d'un gain cause résistance de compensation pour la centrale cligno. ?, Feux au Xenon on rentre largement dans la puissance de l'alternateur mais bon accepté par les forces de l'ordre ? )


A votre dispo.
Leo78


Tu te prend le chou pour rien, j' ai fait le couplage des codes par la broche qui vas bien, depuis 3 ans je n'ai rencontré aucun problèmes

Tu veux joué à l'électricien pour gagner quelques ampères, pour te faire chier et bouffer du fric :roll:
Avatar de l’utilisateur
franckyman
Zone rouge
Zone rouge
 
Inscription: 06 Aoû 2008 16:23
Age: 53
Genre: Homme
Moto: Yamaha 125 DT RE

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede TeamFFF » 10 Fév 2011 14:48

Tu ressors un message de sept 2010 :mrgreen: je crois que c'est toi qui te prends le chou francky :-D
Freiner, c'est pour les lâches !

Mes ventes ici

FZ6n Noire S1 -Compteur et Boucle arrière de S2 - Amortisseur de R1 modifié - Culasse préparée - Boite à air modifiée (cornets longs) - Filtre à air K&N - LéoVince carbone - Ligne décatalysée - PSB de 15 - SpeedoHealer - IRE - Fourche préparée (huile+cales) - Disques av et arr Waves - Durit Avia HEL - Plaquettes Brembo - Pneu S20 - Sabot moteur TCP - Coque arr et écope radiateur full carbone - Xénon 6k° - Feu led arr fumé - Alarme - Selle Bagster gel - Protège chaine alu - Support de plaque RMT - Patin style top block - Clignotants led
Avatar de l’utilisateur
TeamFFF
Zone rouge
Zone rouge
 
Inscription: 03 Fév 2007 17:57
Localisation: Les Antilles
Age: 43
Genre: Non spécifié
Moto: Yamaha 125 WR

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede dede108 » 10 Fév 2011 16:38

TeamFFF a écrit:Tu ressors un message de sept 2010 :mrgreen: je crois que c'est toi qui te prends le chou francky :-D

pas mieux :teuteul:
Quand la moto est lavée le temps est gaté
dede108
Animateur Motoconnect
Animateur Motoconnect
 
Inscription: 06 Fév 2008 17:59
Localisation: compiegne (60)
Age: 36
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede Alex76 » 11 Fév 2011 0:14

vous moquez pas de Franckyky !! :bad-words:






































c'est pas facile Alzheimer :jesors
Image
parfois il vaut mieux se taire et passer pour un idiot, plutôt que de l'ouvrir et de laisser aucun doute.
Avatar de l’utilisateur
Alex76
4 pattes asthmatique
4 pattes asthmatique
 
Inscription: 03 Avr 2009 15:35
Localisation: tourville la riviere
Age: 40
Genre: Homme
Moto: Aprilia 1000 RSV R

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede Leo78 » 22 Fév 2011 13:25

Hello à tous,

Tout a fait ok avec toi Franckie :) lol.. depuis je suis passé au couplage par le fil vert sous la batterie.. nickel :).

Bonne route à tous,
Leo78
Leo78
Inscrit(e)
Inscrit(e)
 
Inscription: 31 Juil 2010 17:46
Localisation: Versailles
Age: 52
Genre: Homme
Moto: Yamaha 125 TZR (R)

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede benn » 20 Mar 2011 13:42

je viens de lire les postes ,la solution ne serais pas de mettre un bouton pour couper le deuxième codes en cas de problème batterie le temps quelle se recharge ;)

je vais essayer de faire le couplages et je mettrais un bouton sur le carénages pour pouvoir couper le code en cas de problème

je vous ferais un tutos :)
benn
Inscrit(e)
Inscrit(e)
 
Inscription: 19 Mar 2011 7:14
Localisation: Ardennes
Age: 54
Genre: Non spécifié

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede pierrot974 » 31 Mar 2011 11:03

Salut

Je viens de trouver ça, c'est bien expliqué en images pour se repiquer sur ce fameux fil vert

http://blog.drik.fr/post/couplage-des-f ... er-S2.html

Bonne bricole et toutes mes excuses s'il y avait déja un CR là-dessus
Avatar de l’utilisateur
pierrot974
Twin poussif
Twin poussif
 
Inscription: 31 Mar 2010 11:08
Localisation: Saint-Paul (974) LA REUNION
Age: 59
Genre: Homme
Moto: Yamaha 600 FZ6 Fazer S2/ABS

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede PHOENIX67 » 10 Juin 2011 14:12

Salut à tous,
J'ai fais la manip que tu cites grace au tuto : http://blog.drik.fr/post/couplage-des-f ... er-S2.html
Je l'ai mis en place avec l'aide de Phil à la fin de l'hiver dernier.

Et le mois dernier premier soucis, batterie HS.
Je change la batterie et il y a 3 semaines rebelotte.
Et là c'est le régulateur qui est HS et bien entendu un flingage de batterie.
Réparation faite depuis 15 jours environs et depuis RAS.
Je croise les doigts car la visibilité est tout de même de bien meilleur qualité.

V à tous
fazerbleu
Avatar de l’utilisateur
PHOENIX67
Twin poussif
Twin poussif
 
Inscription: 25 Juil 2008 11:26
Localisation: Antony
Age: 50
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede franckyman » 10 Juin 2011 17:39

PHOENIX67 a écrit:Salut à tous,
J'ai fais la manip que tu cites grace au tuto : http://blog.drik.fr/post/couplage-des-f ... er-S2.html
Je l'ai mis en place avec l'aide de Phil à la fin de l'hiver dernier.

Et le mois dernier premier soucis, batterie HS.
Je change la batterie et il y a 3 semaines rebelotte.
Et là c'est le régulateur qui est HS et bien entendu un flingage de batterie.
Réparation faite depuis 15 jours environs et depuis RAS.
Je croise les doigts car la visibilité est tout de même de bien meilleur qualité.

V à tous



En ce qui me concerne couplage fait depuis 4 ans et aucun soucis

Couplage fait avec le tuto du forum : viewtopic.php?t=11760#p207015
Avatar de l’utilisateur
franckyman
Zone rouge
Zone rouge
 
Inscription: 06 Aoû 2008 16:23
Age: 53
Genre: Homme
Moto: Yamaha 125 DT RE

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede PHOENIX67 » 29 Juin 2011 14:22

Et rebelotte hier plus de jus pour démarrer.
Dépose de la machine chez le mécano ce matin je verrai ce soir. :crazyeyes:


Quelqu'un à une idée ????
fazerbleu
Avatar de l’utilisateur
PHOENIX67
Twin poussif
Twin poussif
 
Inscription: 25 Juil 2008 11:26
Localisation: Antony
Age: 50
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede PHOENIX67 » 30 Juin 2011 10:44

Bon rien de précis ils ne comprennent pas pour eux tout est OK.
Ils ont mis la batterie en charge toute la journée et le soir RAS, j'espère qu'elle ne va pas se décharger à nouveau.
fazerbleu
Avatar de l’utilisateur
PHOENIX67
Twin poussif
Twin poussif
 
Inscription: 25 Juil 2008 11:26
Localisation: Antony
Age: 50
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede moilefifi » 01 Juil 2011 20:50

PHOENIX67 a écrit:Bon rien de précis ils ne comprennent pas pour eux tout est OK.
Ils ont mis la batterie en charge toute la journée et le soir RAS, j'espère qu'elle ne va pas se décharger à nouveau.


salu ta batterie est morte ?
ou simplement déchargée ?
Avatar de l’utilisateur
moilefifi
Touriste
Touriste
 
Inscription: 07 Oct 2010 21:25
Localisation: 42 -Région Stéphanoise-
Age: 53
Genre: Homme
Moto: Yamaha 125 TZR (R)

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede PHOENIX67 » 05 Juil 2011 20:40

Ben elle était complétement à plat :-?
fazerbleu
Avatar de l’utilisateur
PHOENIX67
Twin poussif
Twin poussif
 
Inscription: 25 Juil 2008 11:26
Localisation: Antony
Age: 50
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede moilefifi » 05 Juil 2011 21:01

si c'est chronique, quelque soit la batterie, probablement une mauvaise masse ...
a revoir si tu a fait des branchements (clignos, feux , alarme ... )
Avatar de l’utilisateur
moilefifi
Touriste
Touriste
 
Inscription: 07 Oct 2010 21:25
Localisation: 42 -Région Stéphanoise-
Age: 53
Genre: Homme
Moto: Yamaha 125 TZR (R)

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede undecesjours » 16 Jan 2012 18:28

Salut à tous !

Bon j'ai beau fouiller un peu partout dans ce topic, je me pose toujours une question : ce montage (avec le fil vert du connecteur), est il aussi valable pour les FZ6 S et pas seulement pour les FZ6 S2 ? Il me semble bien que oui.
undecesjours
Inscrit(e)
Inscrit(e)
 
Inscription: 11 Fév 2011 17:18
Localisation: Laon
Age: 49
Genre: Homme

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede dede108 » 16 Jan 2012 20:35

undecesjours a écrit:Salut à tous !

Bon j'ai beau fouiller un peu partout dans ce topic, je me pose toujours une question : ce montage (avec le fil vert du connecteur), est il aussi valable pour les FZ6 S et pas seulement pour les FZ6 S2 ? Il me semble bien que oui.

c est valable pour toutes les FZ6 ;)
Quand la moto est lavée le temps est gaté
dede108
Animateur Motoconnect
Animateur Motoconnect
 
Inscription: 06 Fév 2008 17:59
Localisation: compiegne (60)
Age: 36
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede undecesjours » 18 Jan 2012 23:38

Merci pour l'info !

Pas de bol, je l'ai laissé en révision chez Dafy à Arcueil il y a pas longtemps, je lui ai demandé de chercher ce fichu connecteur avec un fil vert, et il ne l'a pas trouvé, si j'ai bien compris, c'est sous le support de batterie ?
undecesjours
Inscrit(e)
Inscrit(e)
 
Inscription: 11 Fév 2011 17:18
Localisation: Laon
Age: 49
Genre: Homme

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede FAZERBADBOY » 01 Avr 2012 15:40

Bonjour,
Je viens sur le couplage des codes que je suis en train de faire en suivant les tutos, mais j'ai un petit souci:
Apres avoir enlever le fil vert et le prolonger jusqu'au code gauche il se trouve que je n'ai plus de jus, code droit eteint ( ampoule bonne ) et donc gauche aussi
Fusible verifie et ok
Le fait de faire le test avec le reservoir enleve donc debrancher a t-il une incidence ?
Si vous avez une soluce je suis preneur
Merci
FAZERBADBOY
Inscrit(e)
Inscrit(e)
 
Inscription: 19 Mar 2012 21:33
Localisation: Sud ouest
Age: 63
Genre: Non spécifié

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede dede108 » 01 Avr 2012 18:44

si je dit pas de betise les feux ne s allume que moteur allumer , moteur eteint il n y a que les veilleuse d allumé
Quand la moto est lavée le temps est gaté
dede108
Animateur Motoconnect
Animateur Motoconnect
 
Inscription: 06 Fév 2008 17:59
Localisation: compiegne (60)
Age: 36
Genre: Homme
Moto: Yamaha 125 TW

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede franckyman » 01 Avr 2012 18:50

dede108 a écrit:si je dit pas de betise les feux ne s allume que moteur allumer , moteur eteint il n y a que les veilleuse d allumé


Affirmatif 8)
Avatar de l’utilisateur
franckyman
Zone rouge
Zone rouge
 
Inscription: 06 Aoû 2008 16:23
Age: 53
Genre: Homme
Moto: Yamaha 125 DT RE

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede FAZERBADBOY » 01 Avr 2012 21:37

Merci,
Ayant profité du demontage pour une petite retouche au reservoir, j'avais zapé sur la mise en route.
Je suis rassuré car j'ai demonté x fois afin de verifier la cablage et vu la facilité je me suis fait c...r pour rien, le dernier coup j'ai tombé la boite a air et si jamais pour les prochains a faire la manip faites le c'est plus facile et aussi rapide.
Toujours merci a vous , je vais mieux dormir
FAZERBADBOY
Inscrit(e)
Inscrit(e)
 
Inscription: 19 Mar 2012 21:33
Localisation: Sud ouest
Age: 63
Genre: Non spécifié

Re: [centralisation] COUPLAGE : pourquoi problème de batterie?

Messagede philou94370 » 11 Aoû 2012 6:30

salut a tous

sur mon FZ6 lorsque je met les phares j'ai de cote droit eteint et en code les deux fonctionnent
je ne comprends pas d'ou cela peut provenir


help

merci
philou94370
Inscrit(e)
Inscrit(e)
 
Inscription: 24 Juin 2012 15:21
Localisation: val de marne
Age: 46
Genre: Non spécifié

PrécédenteSuivante

Retourner vers forum des 600 Yam FZ6 N et S

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron