motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Problème de démarrage, besoin d'aide !

Forum dédié uniquement aux réglages,conseils ,astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

Problème de démarrage, besoin d'aide !

Messagede Bigjokosss » 25 Juil 2017 14:46

Salut tout le monde !

Je me presente, Martin 27 ans propriétaire d'un superbe fazer S2 N depuis 6 mois (jeune conducteur) et évidemment je me suis planté en beauté (le métier qui rentre) bref, je commence a aller mieux (une semaine a marcher comme un papy ouille) et je voudrai pouvoir en profiter le reste de l'été car elle n'est pas (encore) trop abîmée mais le problème c'est quelle ne démarre plus (A l'aiiiide)

Je vous exposent mes soucis

Problème n°1 : Compteur cassé (l'écran lcd seulement)
DSC_147122.jpg


Problème n°2 : La bête ne démarre plus, je m'explique : lorsque je met ma clef en position "On" le compte tour monte et descend mais je n'entend pas le Bzzz de la pompe a essence. Lorsque j'appui sur le bouton pour démarrer par contre j'entend bien le démarreur (couine couine couine) lps_bravo mais pas d'essence qui arrive donc ..
A oui mon neiman ainsi que l'antenne a pris un coup ..
DSC_1485.jpg


donc je fait appel a vous amis Fazermen car j'aimerai mettre la main a la patte (et mon compte en banque aussi) pour pouvoir de nouveaux entendre le doux vrombissement de ma belle :-D

J'ai plusieurs question pour vous (oui je suis une bille en meca)

_ j'ai trouvé un compteur sur le bon coin (90euro youhou !) mais celui ci affiche 80 000 km, si je le met a la place du mien va t il afficher quand meme 80 000 alors que ma brêle en comptabilise 20 000 ?

_ Mon problème de démarrage ( la ou je m'arrache un peu la touffe) serait ce un problème au niveau de la pompe qui est HS ou bien mon neiman qui me bloque celle ci ?
_Comment je peut tester ma pompe ? (j'ai un multimetre a ma disposition)

Si c'est a cause de mon neiman/antenne que ma pompe est bloquée, est ce que je peut tenter de changer juste l'antenne ? car j'ai fait quelques recherches et les avis divergent j'ai lu que l'antenne servait juste a transmettre l'information entre le code clef et le CDI mais aussi que l'antenne servait a "valider" le code donc je ne sait pas trop quoi penser si quelqu'un peut m'éclairer..


Voila c'est un début j'espère trouver quelques âmes charitable qui voudront bien m'aider a réparer ma poulette car j'ai eu beaucoup de chance il n'y a, a première vu,
pas enormément de casse !
DSC_1469.jpg
DSC_1470.jpg


V a tous !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Bigjokosss
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Juil 2017 21:06
Localisation: Renneville
Age: 28
Genre: Homme
Moto: Yamaha 125 TZR (R)

Re: Problème de démarrage, besoin d'aide !

Messagede zorglube » 25 Juil 2017 16:29

Bonjour,

Pour aller vite, si t'as le contact ne cherche pas au niveau de la clef, de l'antenne ou du CDI.
Pour la pompe, si elle bourdonne ca devrais aller (fingers crossed).
Pour le conteur, le nombre le km parcouru est stocké dans le compteur, donc OUI changer de compteur changera la valeur affiché. Dans ton cas il faudra te rappeler que ta meule à 60000km de moins que ce qui sera affiché. ... Il te reste deux solutions :
- démonte ton conteur cassé et remplace le LCD par le LCD du compteur qui marche que tu as acheté et là pas de pb de soustraction à faire.
- l'autre alternative est, au lieu de déplacer le LCD, déplacer la "cartes mère" d'un compteur à l'autre.

Enfin pour ton pb de démarreur, essai de voir s'il n'y a pas un fil coupé au niveau de ton contacteur de clef.

++
Zorglube
Image
Image
Avatar de l’utilisateur
zorglube
Moderateur
Moderateur
 
Inscription: 13 Mar 2014 16:13
Localisation: Paris
Age: 36
Genre: Homme
Moto: Triumph 675 Street triple

Re: Problème de démarrage, besoin d'aide !

Messagede Bigjokosss » 25 Juil 2017 22:35

Le problème sérieux sur ma brèle viendrai donc de ma pompe a essence car elle ne bourdonne pas lorsque je met le contact (pourtant j'ai garder les doigts croisés :yeah: ), j'ai trouver un multimetre et il y a bien 12 V sur une des deux fiches branchées sous le réservoir :powa

Donc direction casse pour trouver une pompe :D et recherche de tuto pour changer tout sa !

Le démarreur n'a pas de problème car pour moi il fait un bruit normal, manque juste l'essence ..

Je vais voir s'il y a des entreprises qui pourrai me changer l'écran lcd car après démontage de mon compteur sa a l'air d’être un boulot de connaisseur..

Merci pour ta réponse Zorglub !
Bigjokosss
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Juil 2017 21:06
Localisation: Renneville
Age: 28
Genre: Homme
Moto: Yamaha 125 TZR (R)

Re: Problème de démarrage, besoin d'aide !

Messagede zorglube » 26 Juil 2017 9:47

You're welcome !
Image
Image
Avatar de l’utilisateur
zorglube
Moderateur
Moderateur
 
Inscription: 13 Mar 2014 16:13
Localisation: Paris
Age: 36
Genre: Homme
Moto: Triumph 675 Street triple

Re: Problème de démarrage, besoin d'aide !

Messagede Bigjokosss » 05 Aoû 2017 14:24

Bon après avoir changer de compteur la température du liquide de refroidissement est sur HI donc je recherche l'emplacement de la sonde, si quelqu'un peut m'aider ! V
Bigjokosss
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Juil 2017 21:06
Localisation: Renneville
Age: 28
Genre: Homme
Moto: Yamaha 125 TZR (R)


Retourner vers forum des 600 Yam FZ6 N et S

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités