motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Forum dédié uniquement aux réglages,conseils ,astuces concernant ces motos exclusivement.
Image Les CR techniques by Bambi 1013

FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede Landa » 18 Oct 2018 13:42

Bonjour à tous,

Avant toutes choses, merci au forum motoconnect qui m'a déjà permis d'avancer grandement dans mes recherches en consultant les sujet similaires.
Cependant je souhaiterai soliciter vos connaissances pour confirmer que mon analyse est juste.

Propriétaire d'une FZ6 S2 depuis 8ans (78 000kms, entretien Yamaha régulier), j'ai trouvé mon démarreur faiblard la semaine dernière.
Je fais principalement des trajets courts (5 à 10kms) en ville, aux alentours de 6 par jours, et je monte donc rarement au dessus de 5000tours/min.
J'ai donc pensé à une batterie déchargée, mais pendant 48h la moto démarrait quand même.

Jusqu'au jour où le démarreur a veinement tenté de se lancer, sans résultat, pour finalement ne plus partir du tout.
Démarrage à la poussette, 30kms à 8000 tours/min, je pensais avoir redonner un peu de vie à ma batterie.
Mais arrivé chez moi, toujours structement rien lorsque j'appuie sur le bouton "start".
Je démonte la batterie, chargée toute la nuit avec chargeur moto C-Teck.

Le lendemain : toujours rien, et encore démarrage à la poussette pour aller bosser.
J'achète alors une nouvelle batterie... qui ne change toujours rien. Tentative de démarrage au booster 12V... rien de plus.

Je précise alors que lorsque je mets le contact, les contrôles du tableau de bord se font, la pompe à essence se lance bien et lorsque j'appuie sur "start", j'entends bien le clac de la plaquette du relais démarreur mais stritement rien d'autre.
En revanche, le voyant orange "problème moteur" clignote lorsque j'appuie sur "start".

J'en arrive à la conclusion que le problème vient soit du relais de démarreur (j'ai contrôlé les 2 fusibles 30A qui sont OK), soit du moteur électrique du démarreur.
Voyez-vous une autre possibilité ?
Est-il possible que le moteur électrique avant de lâcher, ait eu un "comportement" typique d'une batterie déchargée (lancement difficile mais qui prend quand même) ?

Un grand merci à tous pour vos conseils !
J'ai trouvé la documentation officielle réparation, et me prépare à un weekend checking étape par étape.
Landa
Inscrit(e)
Inscrit(e)
 
Inscription: 22 Juil 2012 22:56
Localisation: Paris
Age: 31
Genre: Homme

Re: FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede Deepdivemaster » 18 Oct 2018 14:42

C'est possible;
trois problèmes peuvent survenir sur un démarreur moto :
1- Perte d'isolement des enroulements : le fusible de protection claque, parce que le démarreur se met progressivement en court circuit. Il chauffe, ce qui dégrade encore plus le vernis isolant, aggravant la perte d'isolement. ça ne semble pas être le cas.
2- Dégradation des roulements avec grippage progressif. La encore, le fusible finit par claquer, en surintensité, l'effort de mise en rotation entraînant une surconsommation de courant. La encore, ça ne semble pas être le cas.
3- Usure des balais (ou charbons, je ne sais plus sur ce type de démarreur) : Perte progressive de puissance jusqu'à ne plus tourner, sans claquage de fusible. ça y ressemble plus...
Donc, dépose du démarreur, démontage pour inspection, et changement de la platine collecteur ou de ses composants si dispo.


V.
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede Landa » 18 Oct 2018 14:55

Merci beaucoup pour cette réponse Deepdivemaster !

Je pense quand même contrôler le relais avec un multimètre pour vérifier que le problème de vient pas de là.
Et puis sinon je tenterai de m'attaquer au moteur électrique (beaucoup plus difficile d'accès!)

Je ferai un feedback de mes réparations de ce weekend.
Landa
Inscrit(e)
Inscrit(e)
 
Inscription: 22 Juil 2012 22:56
Localisation: Paris
Age: 31
Genre: Homme

Re: FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede Deepdivemaster » 18 Oct 2018 17:39

Attention à ta mesure : Le multimètre consomme quelques milliampères : Il peut donc te donner une valeur bonne, alors qu'en charge, la continuité s'effondre, et la résistance grimpe à l'infini...
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede champignonx » 19 Oct 2018 13:48

Je profite ce post pour savoir si tu veux bien partager le manuel d'entretien complet que tu as. Merci beaucoup! :D
@+
Champ' ;)
champignonx
Twin poussif
Twin poussif
 
Inscription: 15 Juin 2005 20:00
Localisation: Dans les bois...
Age: 43
Genre: Homme
Moto: Bmw 1200 R 1200 C G.haut (classic)

Re: FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede Deepdivemaster » 22 Oct 2018 6:45

Salut Champignonx, désolé j'avais pas vu ton post...
Tu peux downloader le manuel atelier (anglais...) là : https://www.dropbox.com/s/t9oqdnq1fvrn0je/Yamaha_FZ6_SS_SSC.pdf?dl=0


Et Landa, du nouveau ?

V !
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Twin poussif
Twin poussif
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: FZ6 S2 - Démarreur ne se lance pas - Voyant orange clignote

Messagede champignonx » 22 Oct 2018 8:26

Deepdivemaster a écrit:Salut Champignonx, désolé j'avais pas vu ton post...
Tu peux downloader le manuel atelier (anglais...) là : https://www.dropbox.com/s/t9oqdnq1fvrn0je/Yamaha_FZ6_SS_SSC.pdf?dl=0


Et Landa, du nouveau ?

V !

Hello,

Oui j'ai vu ta réponse dans l'autre post. merci beaucoup ;)
@+
Champ' ;)
champignonx
Twin poussif
Twin poussif
 
Inscription: 15 Juin 2005 20:00
Localisation: Dans les bois...
Age: 43
Genre: Homme
Moto: Bmw 1200 R 1200 C G.haut (classic)


Retourner vers forum des 600 Yam FZ6 N et S

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités