motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Extinction intempestive et aléatoire du tableau de bord

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.

Extinction intempestive et aléatoire du tableau de bord

Messagede tcordier » 09 Jan 2016 2:26

Bonjour,
Je suis heureux propriétaire d une fz1n abs de 2009 depuis 1 mois et depuis que je roule avec le compteur s éteint pour ac une raison précise, plus d affichage et la séquence de test compte tour se remet en route puis ça repars puis recommence etc...
J ai vérifié la batterie ainsi que la fonction de charge de l alternateur tout est ok...
L ancien proprio a installé un phare xénon, j ai pensé que ça pourrait jouer donc après débranchement par retrait de son fusible le problème ne s est pas arrêté
Je pense vraiment à un problème electrique d alimentation car ça ne change rien au comportement de la moto ça coupe en roulant sans affecter qui que ce soit....Klaxon, temoin de clignoter et de feux continue de fonctionner lorsque l écran digital et le compte tour son HS!
si quelqu un a une piste je suis preneur....
tcordier
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Oct 2013 13:07
Localisation: Kinshasa
Age: 41
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede Zeitoon » 09 Jan 2016 9:28

clignos ok ?
FZ1S Silver Tech S3 0791/Full power/Psb de 16 et speedohealer -10.5%/Powercommander 3 + Boitier allumage +0² eliminator avec map perso dynojet @ 144Cv + FCE/Akrapovic carbone + collecteur décatalysé/Filtre K&N sur boite à air ouverte/Cornets d'admission + papillons racing Peter Graves/IRE GI pro X type blanc/Feu arrière à leds + Clignos chaft finger à leds avants et arrières/Veilleuses à leds T10 quad/PDR Sabot et lèche roue Ermax/Bulle Haute Secdem noire/Ecopes Yam /Patins topblock/Selle confort Bagster/Feux LED CREE H4 3000Lumens/Rétros peints/Capot de selle/Durites avia/Platine de repose pied carbone/Amorto arrière Ohlins S46DR1/ Top case SH46 au besoin
Image
Avatar de l’utilisateur
Zeitoon
Admin à la rescousse
Admin à la rescousse
 
Inscription: 12 Aoû 2006 8:16
Localisation: 44- Bouaye (loire-atlantique)
Age: 41
Genre: Homme
Moto: Yamaha MT 10

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede dayack » 09 Jan 2016 15:51

un bon coup de wd40 un peu partout, ça sent l'humidité tout ça
FZ1N 2009 jaune/noir
Avatar de l’utilisateur
dayack
Pocket Bike
Pocket Bike
 
Inscription: 11 Déc 2011 20:50
Localisation: RENNES
Age: 45
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede tcordier » 09 Jan 2016 21:40

Zeitoon a écrit:clignos ok ?

Oui cligno ok!
tcordier
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Oct 2013 13:07
Localisation: Kinshasa
Age: 41
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede tcordier » 09 Jan 2016 21:42

dayack a écrit:un bon coup de wd40 un peu partout, ça sent l'humidité tout ça

Je vais essayer ça aussi...mais est ce pas mieux de mettre du spray de contact Électronique? Car le wd40 c est plutôt un dégripant non?
tcordier
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Oct 2013 13:07
Localisation: Kinshasa
Age: 41
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede dayack » 10 Jan 2016 12:54

tcordier a écrit:
dayack a écrit:un bon coup de wd40 un peu partout, ça sent l'humidité tout ça

Je vais essayer ça aussi...mais est ce pas mieux de mettre du spray de contact Électronique? Car le wd40 c est plutôt un dégripant non?



il sert a tous, tu peux le lire sur la bouteille, moi je m'en sert régulièrement et nickel.....même sur mes vêtement que je met de la graisse (madame râle autrement hihihi) et ensuite a la machine....
FZ1N 2009 jaune/noir
Avatar de l’utilisateur
dayack
Pocket Bike
Pocket Bike
 
Inscription: 11 Déc 2011 20:50
Localisation: RENNES
Age: 45
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede Tenebral » 10 Jan 2016 15:26

Avatar de l’utilisateur
Tenebral
Twin poussif
Twin poussif
 
Inscription: 24 Sep 2013 14:02
Localisation: Belgique
Age: 38
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede Fazerboy16 » 16 Jan 2016 9:55

tu dois en effet avoir un connecteur qui a un mauvais contact.Sur la version fazer ce connecteur est coté gauche (quand assis sur la moto)
FZ1 Fazer Lava red, kit GT,PSB-1+ speedohealer,Cameleon Oiler,IRE,filtre KN,Yoshimura R77 (avec dbkiller),AIS Off,PC3 avec map Dynojet perso,Montage anti accoups,Wide band commander,boite a air ouverte,papillons secondaires Copperdawg,leviers Pazzo,durites avia Hell performance,poignées et embouts de guidon Rizoma,amorto de direction Hyperpro,amortisseur arrière EMC Sportshock2 selle perso.Bouchons de cadre "self made",clignos arrières Barracuda.
Avatar de l’utilisateur
Fazerboy16
Zone rouge
Zone rouge
 
Inscription: 14 Sep 2008 10:08
Localisation: Javrezac (Charente)
Age: 54
Genre: Homme
Moto: Triumph 600 Speed Four

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede tcordier » 17 Jan 2016 1:21

Alors, selon les conseils j ai démonté les caches phare et mis du wd40 dans le connecteur du tableau de bord et ça a l air d avoir réglé le problème.
Merci à tous!
tcordier
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Oct 2013 13:07
Localisation: Kinshasa
Age: 41
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede dayack » 17 Jan 2016 1:57

Cool

Tant mieux que cela s'arrange.....
FZ1N 2009 jaune/noir
Avatar de l’utilisateur
dayack
Pocket Bike
Pocket Bike
 
Inscription: 11 Déc 2011 20:50
Localisation: RENNES
Age: 45
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede tcordier » 01 Avr 2016 12:37

Salut les amis!

Bon mon problème de tableau de bord qui se coupe et se remets en route à recommencé, j'avais passer du WD40 et ca avait un peu aidé mais je pense que c'est un problème électrique car j'ai enlevé mon éclairage Xenon pour tester et mis une led Bi H4 et là plus de soucis durant quelque mois, aujourd'hui j'ai changé la batterie pour une Lithium et après avoir roulé pendant 30 min, ça recommence le compteur s'éteint pour se rallumer etc....aucun effet sur la conduite durant se temps et les clignoteur et phare fonctionne sans soucis..... je ne comprend pas d’où ça peu venir???
La charge de la batterie se fait correctement lorsque je contrôle au multimètre, la batterie est neuve....donc je sèche....j'ai regardé sur le schéma électrique et il y a une alimentation pour le tableau de bord mais je vois pas de relais ou autre qui pourrais être défectueux ou sensible...
Quelqu'un a une idée de piste?
tcordier
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Oct 2013 13:07
Localisation: Kinshasa
Age: 41
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede tcordier » 30 Mar 2017 20:00

Bonjour à tous,

Bon je reviens encore avec mon problème de tableau de bord, je n'ai pas eu l'occasion de sortir beaucoup ces derniers mois avec ma moto, et donc j'avais plus remarqué le problème, mais lors d'une bonne ballade revoilà le problème, mon tableau de bord s’éteint, plus d'affichage et plus de compte tour....les témoins de clignotant et feux de phare fonctionne mais l’écran lcd et le compte tour rien. ça coupe puis ça reviens sans raisons précise, j'ai fait le tour des câbles, fusibles, système de charge...aucun signe de problèmes...nos amis américains parlent de problème de tableau de bord carrément et certains on changer le tableau pour fixer le problème...si je peux éviter, ça m'arrangerais...
Quelqu'un a une idée ou a l’expérience de la résolution de ce soucis?
tcordier
Inscrit(e)
Inscrit(e)
 
Inscription: 08 Oct 2013 13:07
Localisation: Kinshasa
Age: 41
Genre: Homme
Moto: Triumph 600 TT

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede YoanFZ1000 » 27 Juil 2017 10:35

Salut,

Moi j'ai exactement le même problème que toi sur mon FZ1 N de 2006, le compteur de vitesse ainsi que le compte tours se coupent. Seul le voyant vert du point mort reste fonctionnel.
En attendant de trouver une solution, dès que je range la moto au garage j'enlève le fusible général situé sous la selle du pilote (fusible rouge) et quand je le remets ça fonctionne à nouveau... pour 10 15 minutes lps_pensif
Pour l'instant je n'ai fait qu'un check up des connecteurs sous le réservoir et il y a un peu de vert de gris dessus. Dès que j'ai le temps je commande du nettoyant contact pour déjà essayer ça!

A terme j'essayerai d'acheter un compteur d'occaz et si c'est pas ça c'est pas grave ça se revend bien.

Si tu as trouvé une solution tiens moi au courant j'en ferai autant ;)
YoanFZ1000
Inscrit(e)
Inscrit(e)
 
Inscription: 27 Juil 2017 10:20
Localisation: loiret
Age: 36
Genre: Non spécifié

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede YoanFZ1000 » 29 Juil 2017 12:04

Du neuf, je viens de faire un test.

Je me suis dit que pour écarter l'idée d'un faux contact dû aux vibrations de la route plus les vibrations du moteur j'ai essayé de mettre le contact mais sans démarrer la bécane.

Résultat, le compteur s'éteint au bout de 3 à 5 minutes :silly:

Petite histoire... j'ai acheté cette moto avec théoriquement 18000 kilomètres. Sauf qu'après avoir roulé quelques jours je perçois un cliquetis. Je me dis, des cliquetis? à 18000? Le jeux aux soupapes est à faire à 40000 pourtant! J'ai commencé à m'interroger. J'ai alors ausculté la moto. J'ai trouvé des morceaux d'un ancien sabot présents au niveau des fixations prévu pour et j'ai remarqué des aspérités sur le réservoir :o
J'épluche les facture et je trouve une facture qui date de 3 ans avant que je l'achète ou la moto avait 27000 kilomètres :crazyeyes: (je le sais j'aurais dû le faire avant :oops: )
J'appel l'ancien proprio. Il ni l'évidence. Je dépose plainte. Il se retrouve convoqué au commissariat. Résultat il m'a refilé 2000 euros de dommage et intérêt 8) . (elle avait en réalité 42000)

Du coup le compteur actuel a surement été acheté en casse et je me demande si il est défectueux.
Je vais essayer d'en trouver un d'occasion avec un peu moins de 50000 dans l'idéal... On verra
YoanFZ1000
Inscrit(e)
Inscrit(e)
 
Inscription: 27 Juil 2017 10:20
Localisation: loiret
Age: 36
Genre: Non spécifié

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede YoanFZ1000 » 29 Juil 2017 14:51

Je viens de mettre en pièce le compteur et un composant semble avoir cramé.

Je me renseigne sur un forum spécialisé et je vais le remplacer. Si c'est ça je me bourre la gueule :drinking:
YoanFZ1000
Inscrit(e)
Inscrit(e)
 
Inscription: 27 Juil 2017 10:20
Localisation: loiret
Age: 36
Genre: Non spécifié

Re: Extinction intempestive et aléatoire du tableau de bord

Messagede YoanFZ1000 » 29 Juil 2017 14:54

DSC02991 - Copie.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
YoanFZ1000
Inscrit(e)
Inscrit(e)
 
Inscription: 27 Juil 2017 10:20
Localisation: loiret
Age: 36
Genre: Non spécifié


Retourner vers forum des FZ1 et FZ1 Fazer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité