motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Fz1 qui à du mal a démarrer

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.

Fz1 qui à du mal a démarrer

Messagede Nouit » 27 Nov 2017 20:50

Salut a tous,

Moi c'est Benoît de Toulouse je roule en Faz depuis un petit moment, 5 ans sur un 600 jaune et noir avec les yeux en amandes et la depuis un peu plus de 2 ans un Fz1 de 2006 qui totalise pas loin de 60000km.
Bon mon problème vient du démarrage de la moto je m'explique:
La semaine dernière en voulant partir du taf rien, juste le relais qui claque et pas d entrainement du démarreur. Après presque 10 essais c'est bon la meule se lance.
Du coup je parcours le fofo je teste pas mal de chose et j'en viens a la batterie. Je la change hier, ce mat 1er démarrage ok et ce soir grand moment de solitude la même..
J'ai fais pas mal de test:
Tension batterie 12.7V
Tension de charge 14V au ralentit et 14.4 a 5000 tr/min
Test stator ok 0.2 ohm entre enroulement. Mon metrix et pas assez précis.
J'en suis même venu a démonter l alternateur et tout va bien. D'ailleurs c'est l'ancien modèle celui ou on voit les aimants..
J'ai pas vérifié la tension sortie du régulateur mais je pense que c'est bon.
La j'ai la meule ouverte ds le garage et je pèche complètement..
Merci a tous ceux qui font vivre le forum
Benoît
Nouit
Inscrit(e)
Inscrit(e)
 
Inscription: 17 Nov 2013 11:19
Localisation: Sainte Foy de Peyroliéres
Age: 36
Genre: Non spécifié
Moto: Yamaha 1000 FZ1 Fazer

Re: Fz1 qui à du mal a démarrer

Messagede jfj » 28 Nov 2017 5:19

Batterie qui donne des signes de fatigues
Avatar de l’utilisateur
jfj
Zone rouge
Zone rouge
 
Inscription: 01 Mai 2009 20:22
Genre: Homme
Moto: Ducati 848 Streetfighter

Re: Fz1 qui à du mal a démarrer

Messagede Tenebral » 28 Nov 2017 8:57

Tu n'as rien de branché en direct sur ta batterie genre poignées chauffante, prises USB , ... ?
Avatar de l’utilisateur
Tenebral
Pocket Bike
Pocket Bike
 
Inscription: 24 Sep 2013 14:02
Localisation: Belgique
Age: 37
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: Fz1 qui à du mal a démarrer

Messagede zorglube » 28 Nov 2017 10:55

T'as testé ton relais avant de tout démonter ?
Image
<a href="http://stackoverflow.com/users/5878215/zorglube">
<img src="http://stackoverflow.com/users/flair/5878215.png?theme=dark" width="208" height="58" alt="profile for Zorglube at Stack Overflow, Q&amp;A for professional and enthusiast programmers" title="profile for Zorglube at Stack Overflow, Q&amp;A for professional and enthusiast programmers">
</a>
Avatar de l’utilisateur
zorglube
Moderateur
Moderateur
 
Inscription: 13 Mar 2014 16:13
Localisation: Paris
Age: 35
Genre: Homme
Moto: Triumph 675 Street triple

Re: Fz1 qui à du mal a démarrer

Messagede Nouit » 28 Nov 2017 20:35

Salut a tous !
Merci pour toutes vos réponses aussi rapides .

Pour jfj la batterie été ma première suspicion du coup je l'ai changée direct mais la j'en suis a me demander si la batterie que j'ai commandée a assez de sauce pour lancer la meule ou bien si elle est vraiment en bon état. Pour info c'est une Gtz 14 z de chez batteriesmoto.fr (équivalente a la YTZ..)

Pour Tenebral Sur la batterie j'ai juste le câble du chargeur optimate de branché.

Enfin pour Zorgluble j'ai testé tout ce qui est contact de béquille et d embrayage mais vu que mon problème a l'air d'un manque de "patatte" de la batterie car j'entend quand même le relais claquer je me suis focalisé sur le circuit de charge.

Je viens de regarder vite fais sur la Rtm pour tester le relais mais j'y comprend pas grand chose..A vu de nez il a l'air d’être sous la selle passager non? Comment tu fais pour le tester? La continuité sur les connectiques ?

Encore un grand merci a vous
Benoît
Nouit
Inscrit(e)
Inscrit(e)
 
Inscription: 17 Nov 2013 11:19
Localisation: Sainte Foy de Peyroliéres
Age: 36
Genre: Non spécifié
Moto: Yamaha 1000 FZ1 Fazer

Re: Fz1 qui à du mal a démarrer

Messagede deundeun » 29 Nov 2017 14:06

Pour la batterie il suffit d'utiliser des cables de dépannage et de se brancher sur une batterie de voiture, ça permet d'être tout de suite fixé.
;)
deundeun
Twin poussif
Twin poussif
 
Inscription: 08 Mai 2007 22:01
Localisation: Paris
Age: 39
Genre: Homme
Moto: Yamaha 1000 FZS Fazer

Re: Fz1 qui à du mal a démarrer

Messagede Nouit » 29 Nov 2017 17:54

C'est vrais oui mais ce qui a de bizarre c'est que je vé actionner de le demareur je vais juste avoir le clac du relais et ensuite au 2éme ou 3é coup la meule va ce lancer comme si de rien n'etais.
Peut etre mauvaise charge de ma part a la livraison de la batterie (12.5v sortit du carton) bien que ce soit du gel et que je crois qu'il ni a rien a faire.
Nouit
Inscrit(e)
Inscrit(e)
 
Inscription: 17 Nov 2013 11:19
Localisation: Sainte Foy de Peyroliéres
Age: 36
Genre: Non spécifié
Moto: Yamaha 1000 FZ1 Fazer

Re: Fz1 qui à du mal a démarrer

Messagede Nouit » 15 Déc 2017 13:49

Salut a vous,
Bon derniere nouvelle par rapport a mon probleme, c'etait bien la batterie neuve qui étée H.S.
A la finale j'en ai commandée une autre, celle d origine depuis une semaine plus de probleme.
Merci a vous pour votre aide
Benoit
Nouit
Inscrit(e)
Inscrit(e)
 
Inscription: 17 Nov 2013 11:19
Localisation: Sainte Foy de Peyroliéres
Age: 36
Genre: Non spécifié
Moto: Yamaha 1000 FZ1 Fazer

Re: Fz1 qui à du mal a démarrer

Messagede jfj » 15 Déc 2017 18:14

:yep: :yep: :yep:
Avatar de l’utilisateur
jfj
Zone rouge
Zone rouge
 
Inscription: 01 Mai 2009 20:22
Genre: Homme
Moto: Ducati 848 Streetfighter


Retourner vers forum des FZ1 et FZ1 Fazer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités