motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


J'entends pas de pompe à essence lorsque je mets le contact

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.

J'entends pas de pompe à essence lorsque je mets le contact

Messagede Mihaja Faniry » 16 Jan 2018 7:02

Bonjour à Tous,

Y a pas d'erreur qui s'affiche sur le tableau et la moto n'arrive pas a démarrer et ça coupe tout seule, on dirait qu'il n'y a pas d'essence qui arrive dans les injecteurs. On dirait que le moteur veut démarrer mais il y a quelque chose qui bloque. Dès que je lâche le bouton démarreur, tout s'arrête.
J'ai aussi remarqué les deux choses suivant:
1/ Lorsque je mets le contact, j'entends pas la pompe à essence
2/ Lorsque j'appuie sur le bouton, le voyant check s'allume

Si quelqu'un à une idée quel est le problème.
Merci
Mihaja Faniry
Inscrit(e)
Inscrit(e)
 
Inscription: 07 Jan 2018 19:36
Localisation: Antananarivo
Age: 33
Genre: Non spécifié

Re: J'entends pas de pompe à essence lorsque je mets le contact

Messagede Zeitoon » 16 Jan 2018 11:49

batterie hs ?
FZ1S Silver Tech S3 0791/Full power/Psb de 16 et speedohealer -10.5%/Powercommander 3 + Boitier allumage +0² eliminator avec map perso dynojet @ 144Cv + FCE/Akrapovic carbone + collecteur décatalysé/Filtre K&N sur boite à air ouverte/Cornets d'admission + papillons racing Peter Graves/IRE GI pro X type blanc/Feu arrière à leds + Clignos chaft finger à leds avants et arrières/Veilleuses à leds T10 quad/PDR Sabot et lèche roue Ermax/Bulle Haute Secdem noire/Ecopes Yam /Patins topblock/Selle confort Bagster/Feux LED CREE H4 3000Lumens/Rétros peints/Capot de selle/Durites avia/Platine de repose pied carbone/Amorto arrière Ohlins S46DR1/ Top case SH46 au besoin
Image
Avatar de l’utilisateur
Zeitoon
Admin à la rescousse
Admin à la rescousse
 
Inscription: 12 Aoû 2006 8:16
Localisation: 44- Bouaye (loire-atlantique)
Age: 42
Genre: Homme
Moto: Yamaha MT 10

Re: J'entends pas de pompe à essence lorsque je mets le contact

Messagede Mihaja Faniry » 16 Jan 2018 16:12

J'ai mis une batterie de 14Ah
Mihaja Faniry
Inscrit(e)
Inscrit(e)
 
Inscription: 07 Jan 2018 19:36
Localisation: Antananarivo
Age: 33
Genre: Non spécifié

Re: J'entends pas de pompe à essence lorsque je mets le contact

Messagede Vodkarus764 » 25 Jan 2018 18:24

Le coupe circuit resté coupé ?

Rigoler pas j'en connais qui ont cherché 15min avant de trouver.... :teuteul:
"Si un jour tu doutes de toi sache qu'avant le grand chêne aussi était un gland..."

FZ1 de 2006 / Full Power / Pot Ixil

Yamaha 600 FZS 2003

Yamaha FZ1 N 2006

Departement : 76
Avatar de l’utilisateur
Vodkarus764
Touriste
Touriste
 
Inscription: 15 Juin 2015 7:08
Localisation: Rouen
Age: 24
Genre: Homme
Moto: Yamaha 1000 FZ1 naked


Retourner vers forum des FZ1 et FZ1 Fazer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité