motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Problème d'activation de compte

forum destiné à toute question concernant l'informatique en général, les éventuels bugs du forum, ainsi que vos suggestions le concernant.
Forum ouvert aux invités ou lorsque vous ne pouvez pas vous connecter pour signaler un problème.

Modérateur: Modérateurs Détente

Problème d'activation de compte

Messagede Mona1 » 09 Mai 2016 14:46

Bonjour,

Je n'arrive pas à activer mon compte, ce message s'affiche :

Veuillez patienter un instant durant votre activation
[phpBB Debug] PHP Notice: in file /userBB3.php on line 82: mysql_connect() [function.mysql-connect]: Access denied for user 'db89394_18'@'127.0.0.3' (using password: YES)
Connection Failure to Database

Mon nom d'utilisateur est Mona

Pouvez-vous faire quelque chose ?

D'avance merci.

Mona
Mona1
 

Re: Problème d'activation de compte

Messagede Bryceloulou » 15 Juin 2016 15:00

Bryceloulou a écrit:Il faudrait pensais a regarder les autres postes avant d'en créer un nouveau!

J'avais le même souci, mais j'ai enfin réussi a activer mon compte en faisant comme ceci:
J'ai cliqué sur "se connecter"
Une fois cette page ouverte, j'ai cliqué sur "renvoyer le mail de confirmation"
Ensuite, dans ma boite mail j'ai reçus un nouveau mail avec le lien d'activation, et celui-ci a marché, contrairement au premier.
Avatar de l’utilisateur
Bryceloulou
Inscrit(e)
Inscrit(e)
 
Inscription: 25 Fév 2015 13:40
Localisation: 23240
Age: 35
Genre: Homme
Moto: Triumph 600 TT

Re: Problème d'activation de compte

Messagede Paronymes30 » 01 Juil 2016 9:45

Je confirme la solution de Bryceloulou

Fonctionne nickel

Merci
Paronymes30
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2016 9:23
Localisation: nimzq
Age: 33
Genre: Non spécifié


Ecrire un commentaire

 

Retourner vers Informatique, Bugs et Suggestions

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités