motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


[Résolu] Carbu n°3 qui ne s'allume pas ?

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Re: Carbu n°3 qui ne s'allume pas ?

Messagede Laurent343 » 14 Oct 2016 9:09

Dernier message de la page précédente :
Bonjour,

Une bobine morte, c'est très rare.
Et si, en plus, les valeurs mesurées sont dans les tolérances Yam ...

Suite au post de Babar :
Un anti-parasite en bon état doit être étanche. Même exposé à une forte pluie, l'allumage doit se faire correctement.
Si on a un doute, il vaut mieux le changer ; sinon, on aura toujours le risque de tomber en panne, en cas de grosse pluie.
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 14 Oct 2016 9:50

Infos sur les antiparasites
http://www.ngkntk.fr/fileadmin/Dokument ... odeNGK.pdf

Pour le fzs 600 c'est du 10kohm

chez ngk tu as le VD10F (coude 120°) ou le SD10F (droit) . Perso j'ai pris les miens chez shogun-moto c'était pas cher (5-6€ pièce)
http://www.shogunmoto.com/accessoire/ng ... ---R112020
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 06 Nov 2016 13:12

d0ne a écrit:chez ngk tu as le VD10F (coude 120°) ou le SD10F (droit) . Perso j'ai pris les miens chez shogun-moto c'était pas cher (5-6€ pièce)
http://www.shogunmoto.com/accessoire/ng ... ---R112020


VD10F tu dis? je vais changer les miens, tant qu'il fait sec, elle tourner comme une gamine, mais dès qu'il pleut, je navigue sur 2-3-4 cylindre selon le régime... limite dangereux dans la circulation, voire même vexant de se faire planter par les scoots 50cm 4T au départ du feu rouge...
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 06 Nov 2016 18:54

D'après la nomenclature NGK ça doit bien être les VD10F. Perso je me suis planté quand j'ai commandé les miens et le coude est trop petit.

Sinon tu prends des droits si tu as un doute.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 07 Nov 2016 8:44

j'ai pris les VD10F, on verra bien... :moto1:
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: Carbu n°3 qui ne s'allume pas ?

Messagede S377 » 07 Nov 2016 9:54

Désolé, je viens de voir le post... Perso, quand j'avais changé les miens (cf viewtopic.php?f=20&t=84284&p=1662035#p1662035 ), j'avais pris les SD10F, qui sont droits mais un peu plus petit, et ils passaient sans problème !
--------------------------
| fazernoir .. |
--------------------------
| Image . |
--------------------------
Avatar de l’utilisateur
S377
Païlote
Païlote
 
Inscription: 18 Mar 2013 13:56
Localisation: Saint-Leu-la-Forêt (95)
Age: 27
Genre: Homme
Moto: Yamaha 125 XV Virago

Re: Carbu n°3 qui ne s'allume pas ?

Messagede Karim B. » 10 Nov 2016 10:12

Problème résolu ! J'ai changé la bobine et elle tourne enfin sur 4 cylindres :D

Merci à tous ;)
Karim B.
Inscrit(e)
Inscrit(e)
 
Inscription: 26 Sep 2015 21:21
Localisation: Lille
Age: 27
Genre: Non spécifié

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede fazer80 » 10 Nov 2016 18:28

C'est le coup classique, j'ai été le premier sur le forum a avoir le probléme avec des mesures bonnes et bobine hs. A ma connaissance tu es le quatriéme ici. Je n'intervient plus sur ce sujet, a chaque fois que j'ai parlé des bobines ici on m'a fait passé pour un imbécile. Content que tu aies résolu le probléme.
Avatar de l’utilisateur
fazer80
Païlote
Païlote
 
Inscription: 30 Juin 2004 16:33
Localisation: amiens
Age: 62
Genre: Homme

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 13 Nov 2016 18:29

VD10F trop court :(
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 13 Nov 2016 19:11

trop court ? ah merde.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Karim B. » 19 Nov 2016 16:18

Merci beaucoup, @fazer80 ;)
Karim B.
Inscrit(e)
Inscrit(e)
 
Inscription: 26 Sep 2015 21:21
Localisation: Lille
Age: 27
Genre: Non spécifié

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede fazer80 » 19 Nov 2016 17:37

[quote="Babar"]VD10F trop court :([/quote]
Vous arrivez a vous tromper d'antiparasite , alors que sur le site NGK il y a toutes les cotes ! Comment vous faites ?
Avatar de l’utilisateur
fazer80
Païlote
Païlote
 
Inscription: 30 Juin 2004 16:33
Localisation: amiens
Age: 62
Genre: Homme

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 19 Nov 2016 20:27

C'est bien le V car l'autre c'est pour le court.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 20 Nov 2016 11:01

en fait c'est surtout qu'ils se plugguent pas sur mes bougie, j'ai plus les embouts qui se vissent sur les bougies, et comme il pleuvait le jour où j'ai voulu les poser, j'ai pas trop insisté, depuis, pas eu le temps de m'y remettre, trop de taf... vu qu'il pleut plus elle tourne bien :/ faut que je trouve des embouts à visser sur les bougies, mais ça m'avait l'air un peu court quand même...
affaire à suivre
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 21 Nov 2016 12:45

Quels embouts à visser sur les bouchons ? Tu parles des "olives" en alu sur les bougies ? Si c'est ça j'en avais eu sur les bougies iridium mais il faut les retirer pour pouvoir brancher les antiparasites aux bougies.
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Laurent343 » 21 Nov 2016 13:18

Bjr

A Babar :
Il te manque les 4 embouts / écrous "spéciaux" qui se vissent tout en haut de chaque bougie ?
Faut pas rouler comme ça !

Tu devrais aller voir un mécanicien sympa, il pourra t'en vendre ou t'en donner. C'est le genre de pièces qu'il aura probablement, vu que les bougies sont généralement livrées avec, mais ces pièces sont souvent inutiles (selon le type d'anti-parasite).
Laurent343
Pocket Bike
Pocket Bike
 
Inscription: 22 Jan 2015 9:56
Localisation: Lyon
Age: 42
Genre: Non spécifié
Moto: Yamaha 600 FZS Fazer 98/2001

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 21 Nov 2016 23:32

Laurent343 a écrit:Bjr

A Babar :
Il te manque les 4 embouts / écrous "spéciaux" qui se vissent tout en haut de chaque bougie ?
Faut pas rouler comme ça !

Tu devrais aller voir un mécanicien sympa, il pourra t'en vendre ou t'en donner. C'est le genre de pièces qu'il aura probablement, vu que les bougies sont généralement livrées avec, mais ces pièces sont souvent inutiles (selon le type d'anti-parasite).


J'ai les antiparasites d'origine, sans ces fameux écrous justement sur les bougies... faut que j'aille en récupérer...
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 22 Nov 2016 7:53

d0ne a écrit:Quels embouts à visser sur les bouchons ? Tu parles des "olives" en alu sur les bougies ? Si c'est ça j'en avais eu sur les bougies iridium mais il faut les retirer pour pouvoir brancher les antiparasites aux bougies.


Justement, sur les anti-parasite d'origine, il faut virer ses olives, sur les VD10F, il faut les laisser :) donc il faut que j'en retrouve...
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 22 Nov 2016 14:23

hmmm pas d'après la doc NGK

Image
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 22 Nov 2016 23:17

c'est ce qu'il me semblait avoir vu c'est vrai...
je vais réessayer de les brancher demain, j'ai peu de répits niveau taf...
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Babar » 24 Nov 2016 11:27

BONHEUR !!!
ça y est, j'ai eu le temps de m'en occuper, quelle joie d'entendre les 4 cylindre dès 1200 tours sans à-coups
donc je valide bien les VD10F, si et seulement si vous n'avez pas trop raccourci les cables entre les bobines et les anti-parasites... ça passe juste pour moi, mais ça passe!!!
:powa :moto1:
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...
Avatar de l’utilisateur
Babar
Mob
Mob
 
Inscription: 11 Déc 2009 11:58
Localisation: Paris
Age: 42
Genre: Homme
Moto: Yamaha 125 XC F Cygnus

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede d0ne » 24 Nov 2016 11:30

Ah c'est cool ça :)
d0ne
Zone rouge
Zone rouge
 
Inscription: 18 Mai 2013 15:59
Localisation: 91 - Brétigny sur orge
Age: 29
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Karim B. » 08 Juil 2018 19:20

Salut,

Bon et bien je reviens pour le même problème.. la bobine changée vient de rendre l'âme elle aussi. Le carbu n°3 ne fonctionne qu'à moitié d'après la température du collecteur

Soit je suis tout simplement poissard, soit j'ai un problème électrique qui vient de flinguer la deuxième bobine..
Karim B.
Inscrit(e)
Inscrit(e)
 
Inscription: 26 Sep 2015 21:21
Localisation: Lille
Age: 27
Genre: Non spécifié

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Karim B. » 11 Juil 2018 15:26

Bobine changée et le problème persiste.. je ne comprends pas
Karim B.
Inscrit(e)
Inscrit(e)
 
Inscription: 26 Sep 2015 21:21
Localisation: Lille
Age: 27
Genre: Non spécifié

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Deepdivemaster » 11 Juil 2018 16:22

Hello !

Une bobine qui claque ça peut arriver. Mais deux fois, c'est curieux.

Je te propose de reprendre les bases :
(A ce sujet, j'ai vu que ton multimètre était connecté bizarrement : La pointe de touche noire doit être sur le COM, la rouge sur le plot de droite (V, A, Ohms, etc...) car la prise de gauche 10A ne sert normalement que pour les mesures ampèremétriques supérieures à 10 Amp. ce qui ne peut être le cas dans tes mesures.

Donc :
1- Mesures, et notes les résistances en Ohm ou kOhms des primaires des bobines 1,2,3,4.
2- Mesures, et notes les résistances des secondaires 1,2,3,4.
3- Mesures les résistances des fils de bougie (depuis l'entrée bobine jusqu'à la sortie du plot central de la bougie, la bougie étant raccordée) idem 1,2,3,4.

Poste les résultats, on va tâcher de comprendre !

V à toi !
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Pocket Bike
Pocket Bike
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolu] Carbu n°3 qui ne s'allume pas ?

Messagede Karim B. » 13 Juil 2018 22:57

@Deepdivemaster

Merci de ton idée ! Je viens de faire un test avec l'allumage d'une bougie sur moteur et il y a bien une étincelle continue, donc la piste de la bobine est écartée

Du coup démontage de la rampe une énième fois..
Karim B.
Inscrit(e)
Inscrit(e)
 
Inscription: 26 Sep 2015 21:21
Localisation: Lille
Age: 27
Genre: Non spécifié

PrécédenteSuivante

Retourner vers forum des Faz 600 de 1998 à 2003

Qui est en ligne

Utilisateurs parcourant ce forum: d0ne et 0 invités