motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


Cable magique pas branché et accés au menu code 70

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.

Cable magique pas branché et accés au menu code 70

Messagede Xunk62 » 29 Jan 2018 16:52

Bonjour,

Suite à un démontage complet du réservoir, boite à air et tout et tout, j'ai trouvé un joli cable magique qui partait de l'ECU. Mais chatertonné pour éviter le contact.

Du coup, j'ai vérifier la manip au TDB pour voir si bridée ou pas.

Apparemment, le voyant clignote comme il faut. Et j'ai accés au menu 70!!!! Est-ce normal? Ce n'est pas le cable branché à la masse qui permet l'accès au menu?

Merci pour vos réponses
Avatar de l’utilisateur
Xunk62
Inscrit(e)
Inscrit(e)
 
Inscription: 21 Juin 2010 10:45
Localisation: Calais
Age: 45
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: Cable magique pas branché et accés au menu code 70

Messagede Tenebral » 29 Jan 2018 20:04

Non, que la mise à la masse soit faite ou non tu auras accès au menu.
Mais si pas de masse, la manip ne sert à rien ;-)
Avatar de l’utilisateur
Tenebral
Twin poussif
Twin poussif
 
Inscription: 24 Sep 2013 14:02
Localisation: Belgique
Age: 38
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: Cable magique pas branché et accés au menu code 70

Messagede Zeitoon » 29 Jan 2018 20:57

debridage psychologique !
FZ1S Silver Tech S3 0791/Full power/Psb de 16 et speedohealer -10.5%/Powercommander 3 + Boitier allumage +0² eliminator avec map perso dynojet @ 144Cv + FCE/Akrapovic carbone + collecteur décatalysé/Filtre K&N sur boite à air ouverte/Cornets d'admission + papillons racing Peter Graves/IRE GI pro X type blanc/Feu arrière à leds + Clignos chaft finger à leds avants et arrières/Veilleuses à leds T10 quad/PDR Sabot et lèche roue Ermax/Bulle Haute Secdem noire/Ecopes Yam /Patins topblock/Selle confort Bagster/Feux LED CREE H4 3000Lumens/Rétros peints/Capot de selle/Durites avia/Platine de repose pied carbone/Amorto arrière Ohlins S46DR1/ Top case SH46 au besoin
Image
Avatar de l’utilisateur
Zeitoon
Admin à la rescousse
Admin à la rescousse
 
Inscription: 12 Aoû 2006 8:16
Localisation: 44- Bouaye (loire-atlantique)
Age: 41
Genre: Homme
Moto: Yamaha MT 10

Re: Cable magique pas branché et accés au menu code 70

Messagede Xunk62 » 29 Jan 2018 22:29

Ok, merci pour vos réponses...

Je me disais que ça poussait plus fort qu'un FZ6, mais pas forcément beaucoup plus!

Vais donc mettre ce cable à la masse pour vérifier alors
Avatar de l’utilisateur
Xunk62
Inscrit(e)
Inscrit(e)
 
Inscription: 21 Juin 2010 10:45
Localisation: Calais
Age: 45
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: Cable magique pas branché et accés au menu code 70

Messagede Zeitoon » 30 Jan 2018 10:30

ca n'a rien à voir avec le Fz6 crois moi !
FZ1S Silver Tech S3 0791/Full power/Psb de 16 et speedohealer -10.5%/Powercommander 3 + Boitier allumage +0² eliminator avec map perso dynojet @ 144Cv + FCE/Akrapovic carbone + collecteur décatalysé/Filtre K&N sur boite à air ouverte/Cornets d'admission + papillons racing Peter Graves/IRE GI pro X type blanc/Feu arrière à leds + Clignos chaft finger à leds avants et arrières/Veilleuses à leds T10 quad/PDR Sabot et lèche roue Ermax/Bulle Haute Secdem noire/Ecopes Yam /Patins topblock/Selle confort Bagster/Feux LED CREE H4 3000Lumens/Rétros peints/Capot de selle/Durites avia/Platine de repose pied carbone/Amorto arrière Ohlins S46DR1/ Top case SH46 au besoin
Image
Avatar de l’utilisateur
Zeitoon
Admin à la rescousse
Admin à la rescousse
 
Inscription: 12 Aoû 2006 8:16
Localisation: 44- Bouaye (loire-atlantique)
Age: 41
Genre: Homme
Moto: Yamaha MT 10

Re: Cable magique pas branché et accés au menu code 70

Messagede Xunk62 » 12 Fév 2018 10:03

En effet, branchement de ce fameux cable magique ce week-end et petit essai. Bah ça n'a rien à voir...

Entre le fait que ça tire très fort sur les bras et que le cul glisse jusqu'à la selle passager, C'est infernal.... J'adore!!!!!!

Rien à voir avec le FZ6!!!!!

Voilà, tout content d'être vraiment débridé maintenant....
Avatar de l’utilisateur
Xunk62
Inscrit(e)
Inscrit(e)
 
Inscription: 21 Juin 2010 10:45
Localisation: Calais
Age: 45
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: Cable magique pas branché et accés au menu code 70

Messagede Zeitoon » 12 Fév 2018 14:24

Te voila hors la loi...
FZ1S Silver Tech S3 0791/Full power/Psb de 16 et speedohealer -10.5%/Powercommander 3 + Boitier allumage +0² eliminator avec map perso dynojet @ 144Cv + FCE/Akrapovic carbone + collecteur décatalysé/Filtre K&N sur boite à air ouverte/Cornets d'admission + papillons racing Peter Graves/IRE GI pro X type blanc/Feu arrière à leds + Clignos chaft finger à leds avants et arrières/Veilleuses à leds T10 quad/PDR Sabot et lèche roue Ermax/Bulle Haute Secdem noire/Ecopes Yam /Patins topblock/Selle confort Bagster/Feux LED CREE H4 3000Lumens/Rétros peints/Capot de selle/Durites avia/Platine de repose pied carbone/Amorto arrière Ohlins S46DR1/ Top case SH46 au besoin
Image
Avatar de l’utilisateur
Zeitoon
Admin à la rescousse
Admin à la rescousse
 
Inscription: 12 Aoû 2006 8:16
Localisation: 44- Bouaye (loire-atlantique)
Age: 41
Genre: Homme
Moto: Yamaha MT 10


Retourner vers forum des FZ1 et FZ1 Fazer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités