motoconnect.com
Le forum des

Motoconnect.com : le forum des Fazermen Index du Forum

Vers le contenu


[Résolui] Soucis démarage : démarreur alimenté en permanence

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.

[Résolui] Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 01 Juil 2018 19:27

Bonjour à tous,

Heureux propriétaire d'un FZ1 Fazer de 2006 depuis 4 ou 5 ans, je m'étais toujours sorti des mauvaises situations grâce au manuel d'atelier.

Aujourd'hui, par contre, je suis tombé sur un os...

Le problème est simple : après avoir mis le contact, le simple fait de remettre le contact au niveau du coupe circuit lance le démarreur, pas besoin d'appuyer le poussoir "start" du commodo.
Et une fois en marche, j'ai la forte impression que le démarreur reste alimenté. En tout cas le voyant orange moteur reste allumé.

Je me suis dit que le relais de démarreur devait être collé et j'en ai commandé un autre... Il est un peu différent ( https://www.ebay.fr/itm/142093271407 ) car la bague qui récupère le 12V pour l'envoyer dans la prise est sur la prise de gauche alors que celui d'origine est sur la prise de droite. Je l'ai quand même essayé et le soucis est exactement le même.

J'ai démonté le commodo, le contact fonctionne bien et est bien ouvert par défaut...

Me voici bien embêté... Auriez vous une idée ou une piste que je pourrais suivre?

Merci d'avance
Dernière édition par Stun le 05 Juil 2018 6:18, édité 1 fois.
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Deepdivemaster » 01 Juil 2018 19:51

Alors...
Dans la mesure où le démarreur est alimenté par le relais, tu avais un bon point de départ avec un relais collé.
Mais relais neuf, même problème... Il faut vérifier avec un métrix, ou une ampoule, si ton relais est toujours commandé ou non. C'est à dire, si du jus y arrive dès que tu mets le contact. Si c'est le cas... y'a un contact franc ailleurs. Peut être ton poussoir de démarreur est il lui aussi grippé, ce qui expliquerait que le coupe circuit neutralise l''alimentation du relais, mais qu'elle se rétablisse dès que tu le bascule. Un p'tit coup de nettoyant contact avant de tout désosser...
Ensuite, si ça ne marche pas, modèle année de ta moto, et vérification du harnais en partant des plans de faisceau.
Dis moi, je tâcherai de te donner les couleurs de fils à contrôler si tu n'a pas la doc.

V.
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Mob
Mob
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Soucis démarage : démarreur alimenté en permanence

Messagede jfj » 02 Juil 2018 6:39

même s'il a l'air ok tu as sûrement un soucis au niveau du commodo
Avatar de l’utilisateur
jfj
Zone rouge
Zone rouge
 
Inscription: 01 Mai 2009 20:22
Genre: Homme
Moto: Ducati 848 Streetfighter

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 02 Juil 2018 22:56

Hello,

Merci à vous deux pour vos réponses complètes. Multimètre en main, j'ai tenté de faire plus de mesures.
Voici une petite liste des tests que j'ai pu faire :
  • Débrancher la sortie du relais démarreur : j'entends distinctement le relais changer d'état quand je joue avec le coupe-circuit : il marche
  • Débrancher la sortie du relais démarreur + voltmètre entre masse(batterie) et sortie du relais : 0V coupe circuit ouvert, environ 11v sinon
  • Débrancher la sortie du relais démarreur + voltmètre entre masse(batterie) et sortie du relais : 0V coupe circuit ouvert, environ 11v sinon
  • Ohmmètre entre l'entrée et la sortie du bouton start dans le commodo : +inf par défaut, 0Ohm lorsque le bouton est appuyé
  • Test fiche commande du relais de démarreur (là c'est plus étrange) :
    • Contact mis + Fiche débranchée + coupe circuit ouvert : 0.88V
    • Contact mis + Fiche débranchée + coupe circuit ouvert : 10.65V
      Image
    • Batterie débranchée + contact coupé + coupe circuit ouvert : 485ohm entre fiche et masse moto
      Image
    • Batterie débranchée + contact coupé + coupe circuit fermé : 500ohm entre fiche et masse moto
      Image
Pour les deux derniers test j'ai un doute sur la position du coupe circuit, potentiellement, je les ai inversé...

Plus j'y réfléchis, plus je me dit que vu le caractère soudain de la panne et sa répétabilité systématique, il est peu probable qu'il s'agisse là d'un cable du faisseau qui fait un faux contact...
Il doit bien y avoir un bidule cramé quelque part...

Sinon il s'agit d'une FZ1 1000 Fazer modèle 2006 (1ère mise en circulation 2008)

D'ailleurs je viens de relire le manuel d'atelier concernant le diagnostique de panne du circuit de démarage électrique, j'ai zappé de "Vérifier le bloc relais (diode)".
Vous sauriez à quoi sert ce relais?
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede jfj » 03 Juil 2018 8:43

le bloc relais (diode),c'est le relais sécurité (capteur PM ,capteur béquille,capteur embrayage) il donne l'autorisation de démarrer ou pas
Avatar de l’utilisateur
jfj
Zone rouge
Zone rouge
 
Inscription: 01 Mai 2009 20:22
Genre: Homme
Moto: Ducati 848 Streetfighter

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 03 Juil 2018 8:52

Donc s'il était HS, ça ne démarrerai jamais...

Ce qui me choque c'est que je n'ai pas l'impression que le bouton "start" soit directement relié au relais démarreur...
En regardant le relais, j'aurai trouvé logique que le +12V soit piqué directement sur la borne + du relais (ce qui est +/- le cas, on voit bien la languette sur le relais) et que le bouton "start" permette juste de fermer le circuit de commande en mettant le relais à la masse...
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede jfj » 03 Juil 2018 12:20

le problème ne vient pas du bloc sécurité
soit ton le contact du relais est collé
soit la bobine du relais est alimentée
tu as essayé de débrancher ton commodo
Avatar de l’utilisateur
jfj
Zone rouge
Zone rouge
 
Inscription: 01 Mai 2009 20:22
Genre: Homme
Moto: Ducati 848 Streetfighter

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 03 Juil 2018 13:12

Le relais n'est pas collé, si je débranche le démareur de la sortie du relais (pour éviter d'avoir le démarreur qui tourne), j'entends clairement le relais qui s'ouvre et qui se ferme en fonction de la position du coupe circuit.

Si je débranche la fiche du relais, le démareur ne tourne pas.

Je pense que je vais devoir démonter plus de choses (réservoire, etc), je ne sais pas où sont branchés les deux fils du commodo.
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Deepdivemaster » 03 Juil 2018 13:28

Hello.
Tu dois trouver, sous le réservoir, une boite noire qui contient plusieurs connecteurs, dont celui du comodo gauche, du droit, etc....
A+
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Mob
Mob
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 03 Juil 2018 13:32

Cool, je vais aller chercher la boiboite ce soir.
Merci beaucoup pour ton aide.
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 03 Juil 2018 23:14

Bon j'ai pas trouvé la boiboite... Elle ressemble à quoi?

Par contre j'ai trouvé une piste "originale" :
Image

Je suis blasé, le cadre en heberge quelques unes...
J'ai mis des pièges et je n'aurais plus qu'à ressuivre tout le faisceau :-(
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Deepdivemaster » 04 Juil 2018 6:39

Hello !

Visiblement, sur la FZ1, ils ont fait l'économie de la boite qui protège les connecteurs. Du coup, je pense que ce sont les connecteurs en bas à gauche sur ta photo.
Tu dois rechercher un connecteur de forme rectangulaire, avec six fils, couleurs :
-Jaune vert
-Bleu blanc
-Rouge blanc
-Rouge noir
-Noir
-Beige

Les fils qui t'intéressent sont : Le bleu blanc et le noir.
Le noir est une masse, Le bleu blanc est le fil actif. La mise en marche moteur s'obtient en mettant ce bleu blanc à la masse. Donc si au métrix tu as une continuité entre le bleu blanc et le noir, sans appuyer sur le bouton, c'est que ton défaut vient de là. Sinon on poursuit la recherche.
Le coupe circuit est sur une boucle indépendante en Rouge blanc / Rouge noir.

V.
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Mob
Mob
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: Soucis démarage : démarreur alimenté en permanence

Messagede glouton73 » 04 Juil 2018 19:29

Tu as le manuel d'atelier de la moto?????
glouton73
Mob
Mob
 
Inscription: 11 Nov 2012 18:15
Localisation: savoie a 20 min de CHY
Age: 46
Genre: Homme
Moto: Yamaha MT 10

Re: Soucis démarage : démarreur alimenté en permanence

Messagede Stun » 04 Juil 2018 21:40

Yep, j'ai le pdf FR qui traîne sur le PC (trouvé je ne sais où sur le web...)
Si ça peut dépanner : Manuel

Sinon la moto est remontée et réparée, c'est bien ce ***** de mulot qu'on voit sur la précédente photo qui s'est régalé des câbles :
Image

Il faut bien voir que le cadre est un nid idéal pour ces sales bêtes...

Merci à tous pour votre aide!
Dernière édition par Stun le 05 Juil 2018 6:17, édité 1 fois.
Stun
Inscrit(e)
Inscrit(e)
 
Inscription: 01 Juil 2018 18:48
Localisation: 22
Age: 32
Genre: Homme

Re: Soucis démarage : démarreur alimenté en permanence

Messagede jfj » 05 Juil 2018 4:34

:yep:
Avatar de l’utilisateur
jfj
Zone rouge
Zone rouge
 
Inscription: 01 Mai 2009 20:22
Genre: Homme
Moto: Ducati 848 Streetfighter

Re: [Résolui] Soucis démarage : démarreur alimenté en permanence

Messagede Deepdivemaster » 05 Juil 2018 6:27

Good job !
C'est sûr qu'avec ce p****n de mulot, les couleurs devaient être un peu mélangées !

V à toi !
“Placez votre main sur un poêle une minute et ça vous semble durer une heure. Asseyez vous auprès d'une jolie fille une heure et ça vous semble durer une minute. C'est ça la relativité.” Albert Einstein.
Avatar de l’utilisateur
Deepdivemaster
Mob
Mob
 
Inscription: 10 Avr 2018 12:04
Localisation: Ouzouer Le Doyen
Age: 51
Genre: Homme
Moto: Yamaha 600 FZS Fazer 2002/2003

Re: [Résolui] Soucis démarage : démarreur alimenté en permanence

Messagede Tenebral » 05 Juil 2018 20:03

bhoooooo, je l'avais même pas vu le mulot au début sur la photo.
Bon ben, content que tu ais "trouvé" le coupable !
Avatar de l’utilisateur
Tenebral
Twin poussif
Twin poussif
 
Inscription: 24 Sep 2013 14:02
Localisation: Belgique
Age: 38
Genre: Homme
Moto: Yamaha 1000 FZ1 Fazer

Re: [Résolui] Soucis démarage : démarreur alimenté en permanence

Messagede doudoube » 08 Juil 2018 9:53

,Tain, moi aussi je suis dans le 22...
J'espère que le syndrome du mulot mangeur de câbles va pas débarquer chez moi !!!
Je vais devoir faire dormir mon chat dans le garage...
Enfin de retour en Bretonnie !
Avatar de l’utilisateur
doudoube
Twin poussif
Twin poussif
 
Inscription: 01 Mar 2008 20:10
Localisation: Port d'Ic (22)
Age: 105
Genre: Homme
Moto: Triumph 600 Speed Four


Retourner vers forum des FZ1 et FZ1 Fazer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités