Problème démarrage fazer 1999

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

J2P
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 08 févr. 2020, 19:42

Problème démarrage fazer 1999

Message par J2P »

Bonjour,
Mon fazer de 1999 avec 70000 kms rencontre un problème au retour d'un séjour de 1000 bornes en Corse.
De l'essence sous la moto et des démarrages difficiles en insistant. Plus de clic clic clic au contact.
Je viens de démonter la rampe de carbu pour nettoyage, cuve propre sur les 4. Nettoyage des gicleurs etc... Soufflette de partout et remontage de la rampe. Après plusieurs tentatives pas de démarrage. Étincelles au bougie ok. Elle ne pete pas.
Filtre à air neuf, filtre à essence propre, bougie ok.

Avez vous des pistes ?

Merci

Lucky83
Touriste
Touriste
Messages : 54
Enregistré le : 14 mars 2020, 05:19
Localisation : Les Arcs var

Re: Problème démarrage fazer 1999

Message par Lucky83 »

Bonjour,
tu as regardé du coté du démarreur et des fusibles !!!

J2P
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 08 févr. 2020, 19:42

Re: Problème démarrage fazer 1999

Message par J2P »

Le démarreur lance correctement mais il faut que je contrôle les fusibles.
Ce sont ceux qui se trouvent près de la batterie ?

J2P
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 08 févr. 2020, 19:42

Re: Problème démarrage fazer 1999

Message par J2P »

Les cinq fusibles sont ok au contrôleur

Lucky83
Touriste
Touriste
Messages : 54
Enregistré le : 14 mars 2020, 05:19
Localisation : Les Arcs var

Re: Problème démarrage fazer 1999

Message par Lucky83 »

Regarde bien du coté des durites, pas normal qu'il y ait de l'essence qui coule sous la faz,
et qu'il n'y ait pas plusieurs clics quand tu démarres à froid, l'essence arrive bien !!!
Sinon j'ai un lien avec une vue éclaté de la 99 vu que j'ai la même ...
https://www.pieces-yam.com/yamaha-moto/ ... S600/24000

J2P
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 08 févr. 2020, 19:42

Re: Problème démarrage fazer 1999

Message par J2P »

Je vais essayer de changer ou shunter le relais de la pompe pour voir si la pompe est alimentée.
Je vais éliminer une à une les options possibles.

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1067
Enregistré le : 22 janv. 2015, 08:56

Re: Problème démarrage fazer 1999

Message par Laurent343 »

Bjr

Ca ressemble bien à des pointeaux de carbu morts :
monter 4 kits carbu.
Généralement, dans ce cas, il faut déconnecter l'alim élec de la pompe (cas du moteur noyé).

Après, il peut y avoir des conséquences annexes telles que :
- bougies mouillées / abîmées
- batterie déchargée

J2P
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 08 févr. 2020, 19:42

Re: Problème démarrage fazer 1999

Message par J2P »

Oui Laurent343 mais pourquoi après nettoyage complet dans un premier temps, la pompe n’envoie pas d’essence comme à l’habitude au contact cli clic clic ?
J’ai changé les kits carbu à 25000 kms en 2014 il me semble.
S’il faut les remplacer à nouveau je le ferai mais dans un premier temps je souhaiterai qu’elle redémarre. Pour info, après remise en place de la rampe et après connexion de tout les accessoires pas d’essence sous la faz.

Merci à toi.

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1067
Enregistré le : 22 janv. 2015, 08:56

Re: Problème démarrage fazer 1999

Message par Laurent343 »

Bonjour,

Suggestion :
Après 2 ou 3 tentatives de démarrage, déposer une bougie.
Ses électrodes doivent être humides d'essence. Sinon, manque d'essence (pompe non connectée ? non alimentée ? robinet sur OFF ? ).

J2P
Inscrit(e)
Inscrit(e)
Messages : 14
Enregistré le : 08 févr. 2020, 19:42

Re: Problème démarrage fazer 1999

Message par J2P »

Merci Laurent343.

Je contrôle tout ça demain matin mais le robinet est bien sur on.
Je redemonte les bougies pour être sur.

Répondre