FZS 600 1998 tourne sur 2 cylindres

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Répondre
Avatar du membre
Timobe
Inscrit(e)
Inscrit(e)
Messages : 47
Enregistré le : 09 juin 2011, 21:06

FZS 600 1998 tourne sur 2 cylindres

Message par Timobe »

Bonjour à tous !

Cela fait quelques semaines que je remets en route une fzs 600 de 98.
C'est une moto qui n'a pas tourné depuis 8 ans.....mon collègue qui me l'a confiée, m'a dit qu'il avait réussi à la démarrer l'année derniere et à tourner un peu avec dans son lotissement.
Il l'a ensuite remise au garage pendant un an, toujours en la stockant aussi mal que les 8 années précédentes !

Batterie pas débranchée, et le pire du pire, réservoir pas rempli !

Donc je vous laisse imaginer l'état du réservoir, il y avait à peu près le quart du plein donc les 3/4 restant sont rouillés à mort ! Et forcément comme il a essayé de la démarrer l'année dernière, la rouille est partie dans les carbus !

J'ai donc tenté (avec un réservoir auxiliaire) un démarrage avant tout démontage pour voir un peu ce que ça donnait. Le moteur tournait pas très rond mais ça tournait. Du coup au lieu de m'acharner pendant des heures à tenter des trucs inutiles, j'ai démonté et nettoyé les carbus !
J'ai passé les gicleurs aux ultrasons et changé tous les joints + pointeaux, y compris les joints de vis de réglage de richesse, etc...
J'ai fait au passage les vidanges de LDR et d'huile bien sur, avec aussi 4 bougies neuves et un filtre à essence neuf lui aussi.

J'ai ensuite remonté la rampe de carbu (je n'ai pas séparé les carbus les uns des autres lors du nettoyage) et retenté un démarrage (toujours avec un réservoir auxiliaire).
Le moteur démarre mais il ne tourne pas bien non plus et après avoir regardé de plus près, il semble tourner sur 2 cylindres !

Pour savoir quel était le problème j'ai débranché les fils de bougie un à un moteur tournant.
Conclusion:
- lorsque je débranche les fils de bougie 1 et 4, ça ne change rien, le moteur tourne pareil
- lorsque je débranche les fils de bougie 2 et 3, le moteur cale....il suffit que je débranche un des 2 fils et le moteur cale.

En débranchant le fil de bougie des cylindres 1 ou 4 moteur tournant, je peux voir des étincelles entre l'anti parasite et la culasse, ce qui veut dire que ma bobine HT doit fonctionner.

Pour être sur que le pb ne vienne pas d'une bobine HT morte, j'ai inversé les fils arrivant à mes bobines HT (et aussi les fils de bougies pour que ça puisse tourner correctement).
Lorsque je fais ça, le problème est toujours le même et ce sont toujours les cylindres 2 et 3 qui fonctionnent.

J'ai aussi touché les collecteurs d'échappement pour vérifier et ils sont tous les 4 chaud.....

Est ce que vous pensez que mes cylindres 1 et 4 fonctionnent aussi mais beaucoup moins bien ?
Est ce que vous auriez une idée de pourquoi les 1 et 4 semblent ne pas fonctionner (ou beaucoup moins bien) ?

Est ce que vous pensez que ce serait juste un mauvais réglage des vis de richesse sur les cylindres 1 et 4 ? (lors du démontage / remontage, j'ai compté le nombre de tour pour les remettre à peu près comme il étaient).

Est ce que vous auriez des idées sur mon pb, des conseils de tests à faire ?

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1184
Enregistré le : 22 janv. 2015, 08:56

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Laurent343 »

Bonjour,

Après avoir lu ce texte :
Je pense que des saletés sont restés dans les carbu. Parfois, les depots sont très très incrustés !

Il faut déposer la rampe et contrôler en détail chaque conduit, chaque gicleur, etc . . .
notamment sur les circuits de ralenti.

Des kits carbu neufs ont été montés ?
Ça me semble nécessaire !

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1184
Enregistré le : 22 janv. 2015, 08:56

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Laurent343 »


Avatar du membre
Timobe
Inscrit(e)
Inscrit(e)
Messages : 47
Enregistré le : 09 juin 2011, 21:06

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Timobe »

En fait j'ai déjà nettoyé les carbus complètement, j'ai démonté tous les gicleur de chaque carbu et je les ai passé aux ultrasons.
Une fois sortis du bain ultrasons je les ai soufflés à l'air comprimé pour être sur qu'il ne restait rien dans les gicleurs ou les tubes émulsioneurs.
J'ai changé tous les joints y compris les sièges de pointeaux qui sont neufs avec leurs joints, tout comme les pointeaux également.

Comme j'ai préféré ne pas séparer les 4 carbus les uns des autres, je les ai retournés et nettoyé au nettoyant carbu, puis une fois que ce qui coulait semblait assez clair, je les ai de nouveau remplis et laissés tremper une nuit avec le nettoyant carbu.
Le lendemain j'ai bien remué le produit, vidé ce qu'il y avait dans les carbus et j'ai fini par un sechage à l'air comprimé avec une soufflette.

Après avoir fais de nouveaux tests cet aprem, je pencherai peut être pour un problème de niveau de cuve....

Aujourd'hui j'ai fait tourner le moteur un peu en touchant les collecteurs d'échappement et si sur les cylidnres 2 et 3 ils montent assez vite en température, sur le 1 et le 4 ils restent froid un moment puis deviennent tiede. Ce n'est qu'au bout d'un moment que les collecteurs des cylindres 1 et 4 deviennent vraiment chauds.

J'ai ensuite démonté les bougies (neuves) pour voir leur état:
Celles des cylindres 2 et 3 sont entre le marron et le noir alors que celles des cylindres 1 et 4 sont presque neuves, elles ne sont que très légèrement noires comme si elles n'avaient presque pas servi.

Je pense donc que mon problème est un problème d'alimentation en essence, et comme je pense avoir nettoyé correctement l'intérieur des carbus, je pencherai pour un problème de niveau de cuve.

Est ce qu'il y a un moyen de vérifier la hauteur du niveau de cuve ?
Est ce qu'un niveau de cuve trop bas pourrait causer ce genre de problème ?

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1184
Enregistré le : 22 janv. 2015, 08:56

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Laurent343 »

Bjr,

Les soucis de hauteur de cuve sont très rares (surtout avec des pointeaux neufs).

Il faut vraiment vérifier chaque conduit, surtout ceux de ralenti :
souffler dedans avec un petit tuyau, pour tester ; comparer les carbu 1 et 4, par rapport aux carbu 2 et 3.

Je pense toujours qu'il y a des dépôts / saletés incrustés.

Sur chaque circuit de ralenti, il y a notamment :
- un conduit d'air qui provient du venturi
- un conduit qui passe par la vis de richesse

Avatar du membre
Timobe
Inscrit(e)
Inscrit(e)
Messages : 47
Enregistré le : 09 juin 2011, 21:06

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Timobe »

Bonjour à tous !

Me revoilà avec des nouvelles mitigées....
J'ai finis par redémonter la rampe de carbus pour la ré ouvrir et voir s'il n'y avait pas un soucis quelque part, et effectivement, les gicleurs de ralenti des carbus 1 et 4 étaient bouchés !
Ce qui m'a quand même étonné vu que j'étais sûr qu'ils étaient propre car je les avais passé aux ultrasons et tous vérifiés 1 par 1 avant de les remonter....en fait le coupable était la pompe à essence qui continuait de cracher de la rouille alors que je l'avais pourtant faite tourner un moment avec de l'essence propre provenant d'une nourrice.

Au final mon problème est partiellement résolu puisque la pompe a fini par rendre l'ame juste avant que je ne démonte la rampe....il faudra donc que j'en trouve une autre !

Après avoir remonté la rampe avec ses gicleurs de nouveau nettoyés, j'ai tenté un démarrage (sans pompe a essence) et même si ça tourne pas génial à cause de la synchro qui est à reprendre, ça tourne au moins sur les 4 cylindres !

Du coup je me suis lancé dans une 2ieme vidange de l'huile (j'avais déjà vidangé la vieille huile de 8 ans une première fois puis remis de l'huile pour rincer un peu tout le système) et là à ma grande surprise, je me suis rendu compte que l'huile était bizarrement nacrée ! :shock:

Voyez par vous même ce que ça donne:

Image

Ce n'est pas très clair sur la photo mais ces nuances que vous voyez sont en fait de la limaille très très fine !
J'y ai plongé un aimant pour confirmer et effectivement lorsque je sors l'aimant de l'huile il y a une poussière très fine de limaille.

Est ce que vous pensez que ça peut être grave ?
Est ce que c'est "normal" ?
Est ce que cette limaille pourrait venir d'un embrayage HS ?

Avatar du membre
Timobe
Inscrit(e)
Inscrit(e)
Messages : 47
Enregistré le : 09 juin 2011, 21:06

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Timobe »

Personne n'a d'idée sur l'origine de ma limaille très fine que j'ai trouvé dans l'huile ?

Est ce que vous pensez que ça peut venir d'un embrayage mort ou c'est plus grave ?

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1184
Enregistré le : 22 janv. 2015, 08:56

Re: FZS 600 1998 tourne sur 2 cylindres

Message par Laurent343 »

Bjr,

A-priori, pas de lien entre limaille et embrayage.

Mais tout élément métallique du bloc peut produire de la limaille ...
Concrètement, sur cette moto de 20 ans, il serait dommage de faire de gros frais ; alors il vaut mieux juste réparer la rampe (au besoin). Et si ça fonctionne ensuite, pas besoin d'aller plus loin dans la recherche d'un élément abîmé.

Avoir une huile de vidange un peu bizarre, ça arrive.
Et je pense que la plupart de gens n'y font pas attention.

Répondre