[CR] centrale clignotante

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Image Les CR techniques by Arkane

Avatar du membre
julbond
Animateur Motoconnect
Animateur Motoconnect
Messages : 1676
Enregistré le : 10 août 2007, 23:21

Re: [CR] centrale clignotante

Message par julbond »

C'est juste pour te faire mal au cerveau ou tu comptes vraiment faire un montage du genre? :D

Sinon, pour ce genre de montage c'est un peu la roulette... Il y a des chances que l'ensemble de tes clignotants clignotent plus vite car les leds consomment moins de jus que les ampoules. Je pense que ton montage fonctionne si tu rajoutes des résistances sur tes clignos à leds, ceci pour "augmenter la conso".

Avatar du membre
Dami1
Touriste
Touriste
Messages : 72
Enregistré le : 12 févr. 2009, 10:07

Re: [CR] centrale clignotante

Message par Dami1 »

J'ai acheté des clignotants à led pour l'avant avec une centrale, mais je ne compte pas toucher à l'arrière pour l'instant; voilà pourquoi ces questions ;)

Avatar du membre
julbond
Animateur Motoconnect
Animateur Motoconnect
Messages : 1676
Enregistré le : 10 août 2007, 23:21

Re: [CR] centrale clignotante

Message par julbond »

Et tu vas faire quoi avec tes 2 centrales? Comme je disais précédement c'est 1 centrale "spécial cligno led" et 4 cligno led, ou centrale d'origine + 2 clignos d'origine + 2 clignos led equipés de resistances...

Ton montage est peut être possible mais je ne sais pas le faire autrement.

lemessy
Animateur Motoconnect
Animateur Motoconnect
Messages : 2569
Enregistré le : 03 mars 2007, 22:40
Contact :

Re: [CR] centrale clignotante

Message par lemessy »

Dami1 a écrit :Merci,

alors je vais aller un peu plus loin: que se passe t'il si on a des clignotants à led devant, et avec ampoule derrière?


j'avais l'inverse, DEL a l'arrière et ampoule a l'avant (intégré dans l'optique); et sa clignotait rapidement (1/2 plus rapide que l'origine a peu pres).

Babar
Mob
Mob
Messages : 197
Enregistré le : 11 déc. 2009, 10:58
Contact :

Re: [CR] centrale clignotante

Message par Babar »

héhé, voilà un topic qui m'intéresse!
j'ai installé des cligno a led à l'avant et à l'arrière, avec une résistance pour chaque cligno.
résultat, les cligno pédale si je met droite ou gauche, mais j'ai un rythme normal en warning... :-?
le truc, c'est quand je les ai installés, çà marchait bien, enfin rythme normal dans toutes les configurations, mais dès que je suis parti avec la belle, je me suis aperçu que çà clignotait vraiment vite...
faudrait-il que je change la centrale et virer les résistances???
j'ai fait exactement la même installation que pour mon YBR où tout marchait bien, je comprends pas trop en fait...
Mieux vaut être en retard au rendez-vous plutôt qu'en avance à l'hôpital...

razorback27
Inscrit(e)
Inscrit(e)
Messages : 29
Enregistré le : 08 mai 2009, 19:19
Contact :

Re: [CR] centrale clignotante

Message par razorback27 »

Pour ma part j'ai acheté une centrale qui est juste à brancher " aucune soudure à faire" tu rapides pour les non bricoleurs !!!

voici le lien :

http://www.2a4.fr/list.php?lang=1&path= ... cle&page=0

Avatar du membre
julbond
Animateur Motoconnect
Animateur Motoconnect
Messages : 1676
Enregistré le : 10 août 2007, 23:21

Re: [CR] centrale clignotante

Message par julbond »

Babar a écrit :héhé, voilà un topic qui m'intéresse!
j'ai installé des cligno a led à l'avant et à l'arrière, avec une résistance pour chaque cligno.
résultat, les cligno pédale si je met droite ou gauche, mais j'ai un rythme normal en warning... :-?
le truc, c'est quand je les ai installés, çà marchait bien, enfin rythme normal dans toutes les configurations, mais dès que je suis parti avec la belle, je me suis aperçu que çà clignotait vraiment vite...
faudrait-il que je change la centrale et virer les résistances???
j'ai fait exactement la même installation que pour mon YBR où tout marchait bien, je comprends pas trop en fait...


Lors de l'installation de mes clignos à led (4), j'avais des réactions bizarres! Les clignos ne clignotaient pas de la même manière si le moteur était allumé ou éteint ou encore si je freinais le rythme changeait... J'ai investi dans une petite centrale clignotant à 10€qui fonctionne à merveille. Comme dit précédemment c'est tout "plug and play"!

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1184
Enregistré le : 22 janv. 2015, 08:56

Re: [CR] centrale clignotante

Message par Laurent343 »

Bonjour à tous les motards,

Il y a deux ans, j'ai monté sur ma 600 FZS 2001, des ampoules LED dans les clignotants.
J'avais fait attention de prendre des LED qui consomment presque autant que les ampoules d'origine. Des précisions ici :
http://www.motoconnect.com/fazermen/for ... 5&start=10
600 FZS 98 à 01 : remplacement ampoules par LED
Très rarement, la fréquence de clignotement augmentait un peu ; je faisais avec.

Mais depuis quelques semaines, le souci s'est aggravé.
Sous 3 000 t/mn, la fréquence de clignotement est souvent le double de la normale.
Donc je recherche une centrale clignotante compatible avec des clignotants LED, qui se monte facilement à la place de celle d'origine (si possible sans soudure).
Vous auriez un modèle / un lien URL à me conseiller ? Des retours après montage ?
Merci !

Laurent343
4 pattes asthmatique
4 pattes asthmatique
Messages : 1184
Enregistré le : 22 janv. 2015, 08:56

Re: [CR] centrale clignotante

Message par Laurent343 »

Bjr,

Retour :
En réalité, je me suis rendu compte que la LED AR D éclaire moins bien que les autres ; je suppose que des éléments de LED sont morts / dessoudés.
Donc cette LED consomme moins : la fréquence de clignotement augmente souvent du côté D.
Je vais donc chercher à réparer / changer cette LED.

Répondre