FZ1 2009 broute à bas régime

Forum dédié uniquement aux réglages, conseils, astuces concernant ces motos exclusivement.
Avatar du membre
Derbouka
Touriste
Touriste
Messages : 84
Enregistré le : 28 déc. 2018, 18:02

Re: FZ1 2009 broute à bas régime

Message par Derbouka »

Hello, si cela peut t intéresser j ai 4 bobines crayons pour fz1 que je n utilise pas. Elle ont environ 30 000km. Par contre je ne pourrai pas expédier avant le fin du confinement. .... faut juste que je les trouve car j ai pas mal de bordel dans le garage :crazyeyes:
Ce sont des origines de 2008

Damsen
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 27 mai 2008, 09:40
Contact :

Re: FZ1 2009 broute à bas régime

Message par Damsen »

Salut Derbouka,

Tant qu'elles fonctionnent...
Tu peux me faire une proposition en MP stp?
Merci.

Avatar du membre
Derbouka
Touriste
Touriste
Messages : 84
Enregistré le : 28 déc. 2018, 18:02

Re: FZ1 2009 broute à bas régime

Message par Derbouka »

En fait je ne trouve pas la fonction MP..... envoi moi un message et je te dis tout ça !

Damsen
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 27 mai 2008, 09:40
Contact :

Re: FZ1 2009 broute à bas régime

Message par Damsen »

Bonjour à tous,

Je déterre un vieux post, désolé d'avance...

Alors il y a un an, j'ai changé 2 bobines sur 4, ce qui m'avait résolu le problème de ratés d'allumage.
Et comme mon garagiste de concess m'a soutenu que les bougies de maintenant, ça ne se changeait plus.. ah? bon, si c'est lui qui le dit, lui il connait, je n'ai surtout pas voulu m'em..er à vérifier.

Depuis la moto a hiverné, et au redémarrage, surprise: les ratés sont revenus. Donc, plusieurs pistes:
- Problème d'essence? vu je n'ai pas vidé le réservoir cet hiver (pas pensé car d'habitude, la moto n'hiverne jamais)... le garagiste du coin m'a dit qu'en changeant la pompe à essence ça fonctionnerait... moyennant 600€ pour une yam! gloups...
- Bobines : encore? ça s'arrête jamais?
- Bougies ? Pourquoi pas après tout...

J'ai commencé le démontage du radiateur ce soir, viré une 1ère bobine et je crois tenir la coupable. La bougie du cylindre 1 est ... rouillée?
Je dois continuer demain le démontage des bougies 2 à 4, mais en attendant... Vous auriez une idée pour nettoyer le cylindre 1?

Si vous avez d'autres remarques, idées... je suis preneur.

A bientôt.
En attendant, quelques illustrations...

La bougie "1" (coté gauche de la moto)
Image
Sa bobine
Image
L'emplacement
Image

Damsen
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 27 mai 2008, 09:40
Contact :

Re: FZ1 2009 broute à bas régime

Message par Damsen »

Bonjour à tous,

J'ai pas eu de retour sur le sujet, mais au cas où ça puisse un jour dépanner quelqu'un, le changement des bougies à résolu le problème: plus de ratés, de trous à l'accel etc...
Sur chacune des bougies, les écarts entre les électrodes étaient de plus de 1mm (sachant que Yam' donne 06 à 0.7mm).
J'ai nettoyé le cylindre avec du WD40 sur un chiffon doux. Ca a bien marché.

Je précise que la bécane a plus de 50 000 km, que la bécane a toujours été entretenue au même endroit et que les bougies ont juste été inspectées à 20 000. Rien lors des révisions suivantes, pas même un contrôle...
J'ai tenté au départ de le faire faire par mon garage. Sur le devis, ils m'ont réclamé quelques 80 euro avec un geste commercial et ont refusé de reconnaitre leurs torts, car le problème était trop vieux à leurs yeux (bin, oui, avec le covid, j'ai pas eu trop le loisir de rouler, donc de m'en rendre compte). Je l'ai donc fais, ça m'a couté 43,.. euro de bougies.

De leur avis, le fait que les bougies n'aient pas été changées n'a pas pu impacter les bobines et le problème n'a rien à voir.
Perso, je suis surpris, car s'il y a défaillance d'un des éléments de la chaine électrique, ça peut impacter le reste
(https://www.delphiautoparts.com/fra/fr/ ... -dallumage)


Je ressors de cette réparation mitigé: content d'avoir trouvé la panne, et déçu d'un concess' que je pensais "carré" jusque-là...

A plus

Avatar du membre
Tenebral
Twin poussif
Twin poussif
Messages : 566
Enregistré le : 24 sept. 2013, 13:02
Localisation : Hainaut / Belgique

Re: FZ1 2009 broute à bas régime

Message par Tenebral »

Content que ce soir résolu.
C'était ta bobine qui laissait fuir de la flotte qui a fait rouiller la bougie ?

Damsen
Inscrit(e)
Inscrit(e)
Messages : 6
Enregistré le : 27 mai 2008, 09:40
Contact :

Re: FZ1 2009 broute à bas régime

Message par Damsen »

Sans doute. Je pense que le joint de la bobine devait être mal remis. Sans doute par moi, à force de monter/démonter...

Répondre