PROBLEME DE DEMARRAGE

Forum dédié uniquement aux réglages,conseils ,astuces concernant ces motos exclusivement
Répondre
cris14
Inscrit(e)
Inscrit(e)
Messages : 1
Enregistré le : 05 mars 2018, 21:52

PROBLEME DE DEMARRAGE

Message par cris14 »

bonjour a tous , voila j ai un probleme ave mon fz6
je suis tomber en panne avec avant l hiver ; pour moi c etait la batterie mm en la poussant elle ne demarrer pas , j ai donc acheter une batterie neuve , je la mets elle demarre bien sans souci je debranche la batterie pour l hiver et dimanche dernier je rebranche la batterie elle demarre pas je la pôusse elle demarre bien , je fais un tour avec bien 20 min je m arrete et puis on moment de repartir elle demarre plus juste j entend le relais clic clic clic , je la repousse elle demarre rentrer a la maison je recharge la batterie ttes une nuit le lendemain remonte la batterie elle demarre bien je la laisse tourner 10 min je l arrete et essaye de la redemarrer et rien encore le clic clic clic
j ai teste la batterie 12.6V moteur eteint
batterie 13.9 V moteur allumer
avez vous eu deja le cas si oui quels etaient votre solution ou sinon vous avez peu etre une petite idee
merci pour votre reponse

Fadzi
Twin poussif
Twin poussif
Messages : 951
Enregistré le : 21 avr. 2011, 15:34

Re: PROBLEME DE DEMARRAGE

Message par Fadzi »

Slt , ton relais du démarreur te produit ce cliquetis , possible que suite a l'humiditée tu ais une résistance de contact, essaye donc de le déficher et remet le en place ,cette manoeuvre devrait suffire a réaliser un contact franc , si tu ne constate pas d'amélioration controle les cables /fiche de ce relais , voie pas mieux pour le moment :oops:

PS. poste dans la section FZ6 ce seras plus simple pour avoir d'autres avis ;)

A+fadzi :hi:
La théorie ,c’est quand on sait tout et que rien ne fonctionne.
La pratique ,c’est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique:
Rien ne fonctionne... et personne ne sait pourquoi !
“Albert Einstein”

Répondre